Jump to content

xabiguti

Miembros
  • Content Count

    6
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    LASARTE-ORIA
  • Coche
    AUDI COUPE QUATTRO 2.0 20V

Recent Profile Visitors

274 profile views
  1. Buenas noches, La temperatura en el cuadro de mi audi coupe 2.0 20v no me pasa de 50-60 grados ( me temo que será del sensor multifunción ). Hace poco cambié el termostato y tambien un sensor de temperatura, pero por lo que ando leyendo por ahí el que envía esa información al cuadro es el SENSOR MULTIFUNCIÓN. Alguien me podría decir la referencia de este sensor y donde lo puedo encontrar? Que tal está para cambiarlo? porque algún día me he puesto y es bastante dificil meter la mano. Gracias por vuestra ayuda! Saludos
  2. BUenas otra vez! Estoy mirando en Ajusa y no encuentro mi modelo. El 2.0 20v de 160cv no existe en esa pagina..
  3. Muchas gracias por los comentarios! yo tambien me inclino por la tapa de balancines y como dices por los sellos redondos. Compraré las juntas y me pondré al lio. ya os contaré como queda! Saludos
  4. Buenas chicos! Soy nuevo en el foro y la verdad es que no se muy bien como va ésto. Mi problema es el siguiente. Tengo un audi coupe 2.0 20v y cuando fui a cambiar las bujias, me encontré con la sorpresa de que estaban encharcadas de aceite. Me temo que es la junta de la tapa de balancines. A alguna le ha pasado alguna vez? es fácil de hacerlo uno mismo? Por lo que estoy viendo hay que desmontar la admisión y la rampa de inyectores... Todo comentario me servirá de ayuda seguro. Gracias!
×
×
  • Create New...