Jump to content

MorgarV6

Mod_Subforos_Clasicos
  • Posts

    3,553
  • Joined

  • Last visited

2 Followers

About MorgarV6

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    avila
  • core_pfield_12
    AUDI S2 COUPÉ

Recent Profile Visitors

3,330 profile views

MorgarV6's Achievements

Grand Master

Grand Master (14/14)

  • First Post
  • Collaborator
  • Posting Machine Rare
  • Week One Done
  • One Month Later

Recent Badges

  1. Has desmontado el manguito del plato sonda para verle completamente? Ese manguito tiene la fama de rajarse. Un saludo
  2. Hola las tienes en eBay y auditradition. Un saludo
  3. Hola. En el cuadro solo da avisos de marcha, no de motor. De todas formas es la primera vez que lo escucho puedes poner una foto? Has probado a quitar la batería un rato y volverla a poner? Un saludo
  4. Muyyyyyyy guapo. Le estás dejando de cine, da gusto!
  5. Da gusto leerte pepe. Que suerte que sigas por aquí volcando tus ganas de ayudar.. Un abrazo!
  6. Probar a buscar en auditradition. Los precios no son económicos pero algunas cosas sorprenden. El envío son unos 25 eur. Un saludo!
  7. Hola! Muyyyy bonito tiene una pinta espectacular! Disfrútalo mucho!!!
  8. Entonces el problema es que tiene un fallo que corta el encendido . No conozco mucho ese motor pero casi seguro que te diría que revisaras el conector del sensor hall que va en el distribuidor, y si este está bien comprobar el sensor.... Cuando hay otro fallo que te deja sin encendido automáticamente no manda gasolina.
  9. El relé de la bomba tiene la señal de excitación, si no hay puede ser que la centralita no esté mandando señal por otro fallo existente. Un saludo
  10. Buen parking!!! Cuando tenía el Audi 80 con aire manual me hacía eso, cambie el mueble de las ruletas y se solucionó. Es un poco engorro el dejar bien puesto los cables que tiran de las trampillas pero se puede Un saludo
×
×
  • Create New...