Jump to content

PMDS

Miembros
  • Contenido

    48
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid
  • Coche
    Audi 100 c4 2.6 v6

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Sin saber más, y con poca información, el primer sospechoso para mi es el filtro de aire, seguido de filtro de combustible, bujías e inyectores. Revisa el filtro de aire y prueba a poner un limpiador de inyectores en el combustible. También podría haber un fallo de alternador, pero si no has observado problemas de batería, no debería venir por ahí el problema. Entiendo, por supuesto, que el coche lleva un buen mantenimiento.
  2. Estoy con los compañeros en que lo que tienes básicamente es verdín, agua estancada, una charca de ranas, un estanque con nenúfares... Es mucha agua ¿no? Parece que la prueba que debes hacer es fácil. Primero seca bien el estanque y después con una manguera rocías bien de agua la zona sospechosa. Si quieres saber por dónde entra el agua, ve rociando por zonas, con paciencia, hasta que puedas distinguir por dónde penetra. Parece un simple problema de estanqueidad. Si te entra estando el coche parado, podrás descartar problemas mecánicos inmediatamente. Eso sí, seca ya el suelo porque los hongos no son buenos compañeros de viaje...
  3. A mi me pasa exactamente lo mismo, el coche calienta bien en ciudad, pero en carretera va frío como un témpano, así que me temo que toca desmontar medio coche para poner el dichoso termostato. Como hace un mes de tu último post, no sé si tú has cambiado ya el termostato. Si ha sido así, se habrá corregido el problema ¿no es así? En mi caso, ya que tengo que desmontar la distribución, voy a aprovechar y le voy a cambiar también el alternador, porque mi batería se agota tras 15 ó 20 días de tener el coche parado, si bien el multímetro me dice que no hay consumos parásitos. Deduzco que el culpable es el alternador.Ya metidos en faena... Aunque la verdad, con la perspectiva que tenemos en cuanto a medidas medioambientales (que entiendo que son justas y necesarias), los que tenemos coches veteranos haríamos mejor en gastar los dineros en pilas alcalinas, porque sospecho que nos queda muy poquito de poder disfrutarlos, y el día que menos lo esperemos puede que incluso nos sancionen sólo por tenerlos, aunque sólo sea por medio de impuestos...
  4. Añado también, por si sirve de utilidad a alguien, que un síntoma del "mal del termostato abierto" es una menor efectividad de la calefacción del coche, por la propia arquitectura del circuito de calefacción que aprovecha el calor del motor para funcionar. Lógicamente, ésto sólo es apreciable en invierno. En los modelos con climatizador, observaremos cómo para conseguir una temperatura confortable, el coche "sopla" con más fuerza, ya que no consigue echar el aire suficientemente caliente y lo contrarresta con más caudal de aire.
  5. Bueno, hace ya más de un mes de este tema pero definitivamente he llegado a la conclusión de que tenéis razón los que opináis que se trata de un problema de termostato abierto. Claro, no quería llegar a ello porque reparar esto vale una pasta, cuando es una pieza de 10-20€ y prefería pensar que era otra cosa. ¿Y qué es lo que ocurre realmente, por qué parece circular en frío? Resulta que el coche en ciudad tiene una temperatura normal, de 90 grados. Eso es porque el coche alcanza temperatura de servicio y el líquido recircula a esa temperatura constantemente por tener el termostato siempre abierto y tirando de electroventilador. El problema viene al salir a carretera. En ese momento el radiador recibe mejor ventilación y es cuando el termostato debería cerrarse para impedir la recirculación del refrigerante y mantener el motor a 90ºC. Como no se cierra "el grifo", el coche se mantiene refrigerando más de la cuenta y siempre circula a temperatura inferior a la de servicio. Luego llegas a los semáforos o al garaje de casa y de nuevo sube a los 90ºC. En definitiva, que hay que ir al taller y preparar la billetera... Gracias a todos por los consejos!
  6. PMDS

    Caída rev.

    Pues yo he hecho la prueba "involuntariamente" en un fabia TDI. Le revisé los niveles antes de un viaje Madrid- La Manga y tras rellenar un poco olvidé poner el tapón del motor. Resultado: 1000 kms circulando sin tapón de aceite sin más consecuencia que poner todo el vano motor perdido de aceite (calculé que escupió cerca de 3 litros) y no noté ni ruidos, ni tirones, ni exceso de temperatura, ni el más mínimo problema. Compré el tapón nuevo, lo puse y andando hasta hoy. Entiendo que son motores muy muy diferentes, pero como prueba "de quitar el tapón" no está mal...
  7. Buenos días, Resulta que mi 100 2.6 tiene alarma de serie, pero alguien perdió el mando hace... 20 años. Tengo la sospecha de que puede ser responsable de algún consumo irregular de la batería. El multímetro me da valores normales, pero cada cierto tiempo, la batería se va sin encontrar una casuística. Pero bueno, sea o no la alarma motivo de consumos parásitos, lo cierto es que está ahí sin función alguna. Sólo da un pitido fuerte cuando reconectas la batería pero no hace servicio alguno y mi pregunta es si hay forma de deshabilitarla sin que afecte a otros sistemas. Leyendo hilos antiguos he deducido que no, pero quizás alguien pueda aportar su experiencia. Se admiten sugerencias. GRACIAS
  8. La próxima de Audi Classic Club, el 3 de noviembre, te pilla lejos. Pero es un buen sitio para verno los chiflados de los audífonos: http://www.audiclassicclub.es/blog/
  9. Pues me ha dado por entrar en el canal 51 del climatizador, que en motor 2.6 v6 muestra la temperatura del refrigerante y marca unos correctos 90ºc y sin embargo en el cuadro muestra unos 70. Esto en marcha, pero en parado, semáforos, garajes, etc, las lecturas se igualan, y en cuanto salgo a carretera en el cuadro baja a 60-70... En fin, no sé, qué pereza, ¿no se arreglará sólo como la tele de mi madre que sólo funciona mal cuando no estoy yo?
  10. Perfecto, entendido. si no me equivoco dices el sensor que va por detrás del bloque motor, lado conductor. (en motor v6)
  11. Ok, habrá que investigar ese sensor, que si no me equivoco va conectado en la parte baja del radiador por el lado del conductor. Gracias!
  12. Estoy mirando en las distintas webs de repuestos, el termostato con número OEM 078121113F. Veo que hay muchos de distintos precios (media 10-12€), unos indican una temperatura de apertura a 87-90ºC, y otros lo tienen a 71ºC. Mi coche, desde que le cambié la correa, bomba y termostato, circula con una temperatura de 70, momento en que saltan los ventiladores. Entiendo por tanto que debieron instalarme un termostanto con apertura a 70, no puedo confirmarlo. Yo no he notado nada especial en el coche, funciona normalmente. Quizás que la calefacción me pide ponerla más fuerte para notar que calienta. Si ha subido el consumo, no sabría decirlo, quizás un poco, pero no exagerado. Según el manual de usuario, un funcionamiento normal es el que se sitúa en la parte central del indicador de temperatura (90º), y en mi caso, siempre está rondando 70. Así que ahora me planteo sustituir el termostato, pero no sé si es mucho follón o con un poco de maña me lo cambian sin descuartizar medio coche.
  13. Pues yo puse unos comunes y corrientes marca Denckermann, sin rebajar altura, ni cambiar copelas, ni muelles, ni nada y debo decir que el coche cambió radicalmente a mejor. Salvo que seas muy purista en este aspecto, creo que cualquier amortiguador nuevo cumplirá perfectamente.
  14. Pues yo tengo un 2.6 de 150 cv y lo tenía a la venta hasta hace una semana, pero me fui a dar una vuelta con él por la sierra y dije, ¡qué c***, no puedo vender esta maravilla! Así que he quitado los anuncios y lo voy a disfrutar, porque los pocos más de 1000€ que se pagan por esta obra de arte son a todas luces insuficientes para compensar las sensaciones que da este coche. Si encuentras una unidad a la venta, tal como te indica Luis Abel, no miraría mucho los kilómetros sino el estado general. Y después hazte a la idea de que tendrás que empezar a meterle dinero. En mi caso, con el 2.6, me limité a lo básico imprescindible: Correa de distribución, bomba del agua, amortiguadores (esto es fundamental, suelen estar machacadísimos), pastillas de freno, bujías, líquidos... Con todo esto y yendo a un taller económico ya te pones en más de 1000€, pero pasas a tener coche seguro y fiable. Y después hay que entretenerse con mil detalles que suelen requerir atención: batería, luces del cuadro, elevalunas, unas llantas chulas, una radio modernita y demás chuminadas que puedes ir atendiento poco a poco. Pero es cierto que te da una satisfacción difícil de explicar. Yo por lo menos me siento como un señor, y siento que conduzco un coche especial. Aún cuando se paran a mi lado en un semáforo las versiones más modernas de AUDI, siento que el que realmente conduce un cochazo es el menda. Si encuentras uno que esté al día de todo, aunque sea caro, píllalo. Si ha aguantado 25 años será porque lo han tratado bien...
  15. Pues la verdad es que sí, que parace lo más lógico que el coche funcione con una temperatura cercana a 90 todo el tiempo, pero al menos en mi coche siempre está por debajo (salvo circulando en ciudad). Como comentas, quizás el termostato que me pusieron en el último cambio de correa no sea original, lo ignoro, aún así debería funcionar bien, ¿no?. Voy a hacer alguna prueba y os cuento.
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.