Jump to content

PMDS

Miembros
  • Contenido

    61
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid
  • Coche
    Audi 100 c4 2.6 v6

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Yo sigo con mis 70ºC en marcha, 90ºC en ciudad, y la verdad es que el coche va taaaaan bien... Y me está haciendo unos consumos por debajo de los 8 litros, aís que creo que ya no le doy más vueltas, que marca 70ºC pues vale, ya cambié el sensor, el termostato, el líquido refrigerante, revisé el testigo del cuadro, el condensador de fluzo, y ahí sigue... y el coche va bien, va súper bien... Empiezo a pensar que mi coche es así y punto. Tiene 25 años... que vaya a la temperatura que le de la gana, se lo ha ganado, muahahaha. No mareo más la pava...
  2. Yo tenía el mismo problema que tú. Me "arriesgué" a comprar el espejo del primer A6, que a priori era igual al de mi 100, pero con más campo de visión y reducción de ángulo muerto. El rsultado es perfecto. Eso sí, los cables del sistema de desempañado quedan un pelín forzados, pero el resultado final vale la pena. Curiosamente me di cuenta después de que el espejo de mi skoda fabia también le vale, aunque el modelo tiene 15 años menos... El cambio merece la pena, se gana mucho en seguridad, pero no sé si tú puedes encontrar un espejo compatible para tu coche dentro de modelos más modernos...
  3. No, cuando baja la temperatura en el indicador del cuadro, como mucho noto que la calefacción también flojea un poco... A ver si cambian las condicidones de contaminación en Madrid y puedo sacar el coche para probar, porque llevamos un tiempo que no queda más remedio que dejarlo en el garaje... malos tiempos para los coches veteranos...
  4. Hola, he visto que no has tenido respuesta y yo tampoco puedo decirte una razón. Parece claro que hay algún cortocircuito y el fusible está haciendo correctamente su trabajo al fundirse. El cableado con tantos años a cuestas tendrá algún falso contacto. En definitiva, me temo que te tocará revisar la instalación eléctrica, pero eso es algo que ya sabías...
  5. En mi caso descartado. Termostato recién cambiado, igual al de origen, y el fallo de la temperatura con el climatizador encendido sigue ocurriendo. Está claro que hay una relación entre tenter o no tener la calefacción puesta. Seguiremos investigando...
  6. Pues dando la razón a URS 4 y Moreno 100 diré que en mi caso, si no enciendo el climatizador, el coche alcanza y mantiene la temperatura de servicio en poco tiempo (unos 90ºC). El problema viene si al arrancar el coche lo hago con el climatizador puesto. Eso pone en marcha directamente el ventilador del radiador, y en ese caso, se queda cerca de 70ºC. Solución sencilla, no arrancar el clima hasta que el coche esté caliente... Y creo que de nuevo me tocará revisar el sensor de temperatura del refrigerante y el que va por la parte de abajo del radiador.
  7. Pues esperamos verte pronto por aquí con alguna buena unidad. Ahora ya sí que sí, los últimos 80, 90 y 100 que se fabricaron empiezan a ser verdaderos clásicos...
  8. Hola Frangarmi. Yo tengo el V6 del año 93. Un coche con un equipamiento y una calidad de rodadura realmente espectaculares, que aún a día de hoy se puede medir frente a frente con muchos coches recién salidos de fábrica, y no precísamente con los más baratos. Eso que es un coche que se diseñó casi a mano, pues los ordenadores por entonces eran otra cosa... Te diré que me estoy planteando vender el mío, que tengo hace dos años, por el tema de las restricciones de tráfico por contaminación, pero no porque el coche tenga el más mínimo problema. Te puedo contar qué problemas he tenido que resolver con el coche, aparte de cambiar aceites, filtros y bujías: 1. Cuenta kilómetros parcial roto (ojo a esto, pues si te venden uno que lo tenga roto, y eso lo sabes porque está a 0) es casi implosible saber cuántos kms tiene el coche. La solución vale 3 euros y paciencia desmontando salpicadero, y de paso, sustituir bombillas fundidas en el tablero. 2. Suspensiones KO. Con 25 años te puedes imaginar, pero no es caro si vas a recambio estándar. el coche mejora mucho en comportamiento. 3. Correa de distribución, por mera precaución, es muy probable que te toque hacerlo. A mi me costó 350€ (y pide que te cambien termostato, pues no suelen hacerlo). 4. Poner 4 pastillas, discos traseros y líquido de frenos (otros 300€) 5. Mandos de elevalunas, luces, etc que no funcionan bien. Con limpia contactos todo arreglado. 6. Alternador, por bajo rendimiento, (150€). 7. Neumáticos, por seguridad, por suerte son de medida económica (240€) todos. 8. Llantas, por estetica, no por necesidad, le puse unas del A6 de Aleación del desguace (150). 9. bomba del limpia 15€ y brazo limpia derecho. 10. Cambiar radio por una que suene... 11. Me queda por cambiar el motor de arranque que chilla como un cerdito... Como ves, un buen montón de cosas pero se pueden ir haciendo poco a poco, según vayas atacando frentes, ya que con los años que tienen estos coches, algún tema habrá que resolver. Eso sí, te harás con un cochazo que tiene una presencia y una calidad espectaculares. Los interiores, si no ha estado muy expuesto a la intemperie, estarán en buen estado seguro... En definitiva, un capricho fantástico, al que le puedes dedicar 0€ y aguantará infinito, pero siempre será mejor invertir algo de dinerillo en el juguete.
  9. DROJOJ, en mi caso se comporta exactamente de la misma manera, con bomba, termostato, sensor y líquido refrigerante nuevos... El consumo del 2.6 me da unos 7.9-8 de media en carretera.
  10. Yo le he echado al mío (un 2.6) gasolina 98 y no he notado nada, ni más prestaciones, ni menos consumo, nada de nada. Sólo que es gasolina sensiblemente más cara. En el manual del coche recomienda 95, pero pone admite desde 90 hasta 98 octanos. El sensor de picado ajusta la inyección al octanaje, pudiendo observarse una disminución en prestaciones con gasolinas de bajo octanaje. En definitiva, sólo se nota en el bolsillo...
  11. Buena pregunta. El termostato viejo tiene el símbolo de Audi y es de la marca Behr. El que he puesto es exactamente igual, también de la marca Behr, pero no tiene los anillitos de Audi. Esa es la única diferencia apreciable a simple vista. A nivel molecular ignoro si habrá diferencia. Tuve en mis manos uno de marca Magneti Marelli y sí era ligeramente distinto, pero tampoco como para sospechar que pudiera funcionar mejor o peor. En cuanto al resultado, debo decir que ahora mantiene la temperatura en unos 70-75ºC clavados, cosa que antes no hacía. En consumo la verdad es que no he apreciado diferencias notables por el momento, pero lo cierto es que suelo conducir en plan abuelete (vamos, lo que permite la vía y el código de circulación)...
  12. Bueno pues hoy probaré en carretera con más detenimiento el tema del consumo. En cuanto a la temperatura del motor, ahora sube y se mantiene estable entre 70 y 80 grados según el testigo del salpicadero, cuando antes bajaba a 50 o menos en cuanto salía de los semáforos . Así que parece que el problema está resuelto a falta de comprobar del consumo, aunque en mi coche nunca ha sido exagerado, rondando los 8,5 sin hacer mucha ciudad. Igual ahora me sorprende y baja un litro. En fin. Ya veremos.
  13. Volviendo a un tema recurrente en este foro, el de la temperatura del refrigerante, voy a aportar un par de fotos por si a alguien le resultan de utilidad. El problema consiste en que el coche no coge temperatura de servicio, especialmente en invierno, por el típico fallo del termostato, que se queda abierto y mantiene el anticongelante recirculando constantemente. En más de una ocasión he leído que la dichosa pieza que apenas vale 20€ requiere levantar toda la distribución para su sustitución. Me temo que yo confirmo el dato, al menos para el V6 2.6 de gasolina. Una vez terminada la sustitución del dichoso termostato os pasaré el resultado en cuanto al funcionamiento del coche. He leído en este y otros foros que la gente lleva años con el coche funcionando con este problema y que no pasa nada, pero en mi opinión, no es una buena idea llevar el coche siempre frío, incluso aunque no se haya notado mucha diferencia de consumo, es un problema a solventar.
  14. Sin saber más, y con poca información, el primer sospechoso para mi es el filtro de aire, seguido de filtro de combustible, bujías e inyectores. Revisa el filtro de aire y prueba a poner un limpiador de inyectores en el combustible. También podría haber un fallo de alternador, pero si no has observado problemas de batería, no debería venir por ahí el problema. Entiendo, por supuesto, que el coche lleva un buen mantenimiento.
  15. Estoy con los compañeros en que lo que tienes básicamente es verdín, agua estancada, una charca de ranas, un estanque con nenúfares... Es mucha agua ¿no? Parece que la prueba que debes hacer es fácil. Primero seca bien el estanque y después con una manguera rocías bien de agua la zona sospechosa. Si quieres saber por dónde entra el agua, ve rociando por zonas, con paciencia, hasta que puedas distinguir por dónde penetra. Parece un simple problema de estanqueidad. Si te entra estando el coche parado, podrás descartar problemas mecánicos inmediatamente. Eso sí, seca ya el suelo porque los hongos no son buenos compañeros de viaje...
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.