Jump to content

MorgarV6

Mod_Subforos_Clasicos
  • Posts

    3,553
  • Joined

  • Last visited

Everything posted by MorgarV6

  1. Has desmontado el manguito del plato sonda para verle completamente? Ese manguito tiene la fama de rajarse. Un saludo
  2. Hola las tienes en eBay y auditradition. Un saludo
  3. Hola. En el cuadro solo da avisos de marcha, no de motor. De todas formas es la primera vez que lo escucho puedes poner una foto? Has probado a quitar la batería un rato y volverla a poner? Un saludo
  4. Muyyyyyyy guapo. Le estás dejando de cine, da gusto!
  5. Da gusto leerte pepe. Que suerte que sigas por aquí volcando tus ganas de ayudar.. Un abrazo!
  6. Probar a buscar en auditradition. Los precios no son económicos pero algunas cosas sorprenden. El envío son unos 25 eur. Un saludo!
  7. Hola! Muyyyy bonito tiene una pinta espectacular! Disfrútalo mucho!!!
  8. Entonces el problema es que tiene un fallo que corta el encendido . No conozco mucho ese motor pero casi seguro que te diría que revisaras el conector del sensor hall que va en el distribuidor, y si este está bien comprobar el sensor.... Cuando hay otro fallo que te deja sin encendido automáticamente no manda gasolina.
  9. El relé de la bomba tiene la señal de excitación, si no hay puede ser que la centralita no esté mandando señal por otro fallo existente. Un saludo
  10. Buen parking!!! Cuando tenía el Audi 80 con aire manual me hacía eso, cambie el mueble de las ruletas y se solucionó. Es un poco engorro el dejar bien puesto los cables que tiran de las trampillas pero se puede Un saludo
  11. Buenos días los relés del electroventilsdor del radiador son los 214, lleva dos y son color metálicos.
  12. Buenos días! Chicos no os compliqueis, aunque parezca que es la llave la que está mal , seguramente tenéis mal la parte trasera que hace la conmutación eléctrica, interiormente se rompe y se arranca, fallo tipico, fácil de averiguar y barato de arreglar, hay conmutadores debo,valeo por unos 20 eur! Para quitar el conmutador sin sacar toda la llave: Quitas el cuadro, y el hueco que queda a la derecha puedes ver dos tornillos prisioneros que lleva el clausor que hace fijar la parte eléctrica a la mecánica, los aflojas y tiras para atrás y ya está, en ese momento pruebas a girar la llave libremente. Un saludo
  13. Hola! Puedes ponerlos naranjas, o blancos con bombillas naranjas! Y así no tienes problema en la itv, los blancos en algunos colores quedan más integrados!
  14. Buena noticia! Aunque sea caro si hay repuesto hay alegría!
  15. Ese es el regulador del ventilador habitáculo. Te paso un enlace de aquí:
  16. Estupendo! Que bien luce.
  17. Bienvenido!!! Muy bonito ese coupé, un acierto las llantas! Un saludo
  18. Buenos días, es una posibilidad que tengas algún cable cambiado, fíjate bien en el esquema de la posición del distribuidor para no liarte ya que en la foto viene algo girado. Un saludo
  19. Bienvenido!!!! Muy bonito el rojito, disfrútalo mucho! Un abrazo
  20. Buenos días! Bienvenido! Buena maquina te has agenciado, una caldera eterna, que lo disfrutes! Alguna foto para enseñarlo?? Un saludo
×
×
  • Create New...