Jump to content

Jorgefg

Miembros
  • Content Count

    18
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Algeciras
  • Coche
    Audi a3 8p s line

Recent Profile Visitors

383 profile views
  1. hola, grupo estoy aun entendiendo eso del vagcom ya tengo uno. tengo un audi a3 8p año 06 con techo solar por lo visto mal configurado como ago con el vagcom para ponerlo todo a fabrica . me dice que si cod. o numero de taller el problema es que con el coche arrancado no puedo hacer nada con el techo no responde por que esta puesto como si fuera capota.con el coche con el contacto si puedo alguien me puede ayudar gracias
  2. ayudaa por favor grupo.audi a3 8p año 05... mi techo solar solo abre cuando esta el contacto de coche puesto ,cuando arranco el motor ya el techo no hace ninguna funcion. eh probado ya detodo gracias
  3. hola, grupo por favor donde va la pieza de plastico de abatir el asiento, mas que miro es impocible de colocar. compre el cable la pieza tengo el asiento quitado mas que veo fotos no se por donde va colocada. mi coche un audi a3 8p 3 puertas año 2005 si alguien tiene la foto o video que se vea bien muchas gracias un saludo
  4. hola, javicano ami me paso igual me compre el vag.com 14 y no me deja de entrar en varios modulos. lo compre en mumdodiagnostico esta todo instalado bien me lee el cable pero claro modulo 26 techo solar y otros... no puedo me sale el mismo error que ati mi coche es una audi a3 8p año 05 me pregunto si as podido dar con el fallo mas que busco me tiene loco un saludo gracias
  5. hola, grupo me comprado el vag.com 14 todo bien acepta el cable instalado bien. cuando quiero entrar en modulo techo solar y otros me sale el error...dejo foto por si alguien le pasa igual, mi coche audi a3 8p año 05, un saludo gracias
  6. hola , grupo alguien le a pasado esto con el vagcom el mio es el modelo 14 hace poco lo compre por mundodiagnostico. instale todo perfecto y el cable me lo acepta hasta ay todo bien cuando lo pongo en el coche segun que modulo quiera entrar ejemplo. techo solar me sale ese erros no ay unida de contro o esta defectuosa... por lo demas bien, me deja hacer test de errores pero techo solar y otros no puedo. y alguien sabe lo de acceso a seguridad los codigos para un audi a3 8p 3 puertas año 05. un saludo grupo y gracias
  7. hola, grupo tengo un audi a3 sline 8p año 05 . el programa vag.com me da fallo por sensor de insuficiente aire escape. la valvula egr esta limpia en la casa audi dicen que mi modelo no lleva ese sensor ay dejos las fotos si alguien le paso igual ayuda el tema me trae ya loco gracias un saludo
  8. GRACIAS YA LO ARREGLE ES EL TUBO NO ERA EL ORIGUINAL TODO VA PERFECTO
  9. HOLA BOMBAL SOY NUEVO EN ESTO DEL VAG.COM Y UN COLEGA ME ACTIVO EL AUXIAR EN LA RADIO RNS-E ..MI CODIGO DE ANTES NO SE CUAL ES AHORA TENGO PUESTO...0301151.... AUDIO A3 8P ......RNS-E HIGH EU H70 0650 .....EL PROBLEMA ES QUE CUANDO QUITO EL CONTACTO DEL COCHE SE QUEDA ENCENCIDA LA RADIO Y TENGO QUE APAGARLA YO ANTES NO ESTABA ASIN ....ESPERO QUE SEPAS ALGO YO MAS QUE MIRO ESTOY ALGO PERDIDO UN SALUDO Y GRACIAS 

    1. Show previous comments  1 more
    2. Jorgefg

      Jorgefg

      TE PASA IGUAL ....YO ENCONTRADO VARIOS CODIGOS PERO NO ME ATREVO CAMBIARLOS ......Y YA LE DI AL BOTOS RADIO Y SETUP LOS DOS A LA VEZ PARA QUE DE RESETE Y SIGUE IGUAL 

    3. Jorgefg

      Jorgefg

      hola, grupo aqui la solución al problema de la radio RNS,E que no se apaga al quitar el contacto y a los 30 minutos se apaga sola.ya quito el contacto y la radio se apaga y al poner el contacto se enciende.(este codigo tambian activa la salida .auxiliar que yo tengo el cable conectado para el movil .recuerden que al terminar el proceso con el vag.com ay que dejar pulsado los dos botones de la radio a la vez ...boton radio y setup .... unos segundos hasta que se apague y listo ....ami me fue bien suerteee

      20181108_194620.jpg

    4. ARAS

      ARAS

      Muchas gracias compañero probare a ver, mil gracias.

  10. hola,grupo alguien me puede ayudar tengo un audi a3 8p el clima aire caliente no me sale el tubo se pone inchado y pierde anticogelante tanto como el tubo y el codo estan bien ya he pedido unos nuevos el tubo de entrada al coche que sale del enfriador es el que se incha un saludo gracias
  11. La ruleta puede ser pero con el contacto puesto la ruleta me vale y el techo lo abro pero cuando arranco el coche ya no puedo hacer nada compra otra ruleta y que no sea eso ufss no se gracias serjio
  12. Hola sugarless mi audi a3 8p me pasa que con el motor en marcha el techo no hace nada pero paro el motor y con el contacto puesto funciona bien el techo el fusible esta bien lo mirado todo me an metido el ordenador me tiene loco te a llegado a pasar eso?
  13. Hola grupo.mi problema no es que abra mal el techo o las guias ya lo desarme y va bien cuando pongo el contacto el techo hace todo sus funciones ahora cuando arranco el coche la ruleta se queda muerta el techo no hace nada solo puedo usar el techo con el coche con el contacto puesto creo que sera algo electrico me tiene loco no se si alguien le ha pasado lo mismo un saludo gracias
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.