Jump to content

Colagon2912

Miembros
  • Contenido

    32
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  • Ubicación
    Valladolid
  • Coche
    Audi A6 3.0 TDI quattro 233 cv

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Hola a todos. Perdona, Brosi, pero no he visto tu mp. Veo que ya lo has instalado y supongo, que al igual que a mi, te funciona perfectamente. Va como si fuera original, incluso sale en el fis. Yo, lo único, cogí la corriente de los fusiles del lateral derecho del salpicadero, y en cuanto a la fibra óptica, solamente es hacer un puente. Yo a lo que más partido sacó es al usb. Te crea CD's virtuales que funcionan con el mmi. Reiteró mis disculpas y saludos a todos.
  2. Colagon2912

    PROBLEMA OCASIONAL AUDI A6 3.0 TDI

    Ignoraba ese procedimiento, por eso lo cambié a la vieja usanza. Gracias.
  3. Colagon2912

    PROBLEMA OCASIONAL AUDI A6 3.0 TDI

    Cierto, juliaars2000. Yo he tenido otros diesel que en cuanto arrancaba el coche después de cambiar el aceite ya estaba negro. La verdad es que yo estoy más que encantado con la compra de esta A6.
  4. Colagon2912

    PROBLEMA OCASIONAL AUDI A6 3.0 TDI

    Hola. El filtro de gas-oil lo cambié sin usar vag-com. Eché el gasoil del viejo al nuevo y le di varias veces al arranque hasta que se llenó y arrancó sin problemas. He hablado con el vendedor, puesto que me dio un año de garantía, que acaba el mes que viene, y él también me dijo que cambiará el filtro, que creía que estaba sin cambiar. Por lo demás, cuando lo compre en Octubre del año pasado, tenía el aceite cambiado para 720 días o 30000 kms. Lo compré a 200 km. de mi casa y cuando lo comprobé el aceite estaba rozando el máximo y el aceite es como si me dieras la varilla en una lata de aceite nuevo. A día de hoy, 11 meses y 18000 kms. más, el nivel de aceite está en el mismo sitio, y él aceite tiene muy buen color y viscosidad. El filtro del aire se ve muy limpio (lo comprobé cuando he cambiado el del combustible) y todo está en un estado impoluto. No creo que me hayan engañado, además creo que lo compré a muy buen precio. Saludos y gracias a todos.
  5. Colagon2912

    PROBLEMA OCASIONAL AUDI A6 3.0 TDI

    Hola, amigos. Yo creo que he tenido mas suerte. Probé a cambiar el filtro de gas-oil, como me sigeristeis, y no sólo no lo ha vuelto a hacer, sino que acelera mejor en toda la gama de rpm, e incluso suena más fino. Espero dar por terminado este hilo (no volver a tener este problema), no sin antes agradecer los consejos de juliaars2000 y a6c4. Sois unos cracks. Saludos a todos.
  6. Colagon2912

    PROBLEMA OCASIONAL AUDI A6 3.0 TDI

    El coche lo adquirí de segunda mano en septiem re del año pasado y tenía hecho todo el mantenimiento al día. ( o eso me dijeron). Probaré a cambiar el filtro de gas- oil como me aconsejais y ya os contaré. Gracias.
  7. Hola, amigos. Quería co entráis un problema que recientemente me ha ocurrido en mi A6 3.0 TDI y del que no encuentro solución. El otro día viniendo de viaje con el coche, todo iba bien, hasta que, para hacer un adelantamiento, pisé fuerte el acelerador, el coche redujo a cuarta (es tiptronic) y al llegar sobre las 3000 rom, el coche perdió potencia. Levantó el pie del acelerador, mete s..ta y baja de vueltas, pero al acelerar de nuevo, el cambio reduce de marcha, pero el coche no pasa de 3000 rom, y además se encendió el testigo de los calentadores de firma intermitente. Me echo a un lado, paro el coche, arrancó y, voila, vuelve a ir bien. Aceleró varias veces y bien, hasta que, en uno de los acelerones, lo vuelve a hacer. Paro, arrancó y todo bien otra vez. Ya en casa, lo he pasado el vagcom y dice lo siguiente: Viernes,30,Agosto,2018,10:53:06:00001 VCDS -- Emulador de VAG/VAS basado en Windows Corriendo en Windows 7 x86 Versión del VCDS: EST 17.1.3.0 Versión de Datos: 20170508 DS267.9 www.vag-com-espanol.com VIN: WAUZZZ4F07N029864 Matrícula: Kilometraje: 274000km Orden de Trabajo: -------------------------------------------------------------------------------- -------------------------------------------------------------------------------- Tipo de Chasis 4F0) Consultar las UCEs 01 02 03 05 07 08 09 0E 15 16 17 19 36 37 42 46 47 4F 52 53 55 56 61 62 72 VIN: WAUZZZ4F07N029864 Kilometraje: 274000km 00-Sensor de Ángulo de Dirección -- Estado: Correcto 0000 01-Motor -- Estado: Avería 0010 02-Transmis. autom. -- Estado: Correcto 0000 03-Frenos ABS -- Estado: Correcto 0000 05-Acceso Arranque -- Estado: Correcto 0000 07-Panel de Control -- Estado: Correcto 0000 08-Aire acondicion. -- Estado: Correcto 0000 09-Central eléctr. -- Estado: Avería 0010 0E-Mediaplayer 1 -- Estado: Correcto 0000 15-Airbags -- Estado: Correcto 0000 16-Volante -- Estado: Correcto 0000 17-Instrumentos -- Estado: Correcto 0000 19-Gateway CAN -- Estado: Correcto 0000 25-Inmovilizador -- Estado: Correcto 0000 36-Asiento Conductor -- Estado: Correcto 0000 37-Navegación -- Estado: Correcto 0000 42-Puerta Conductor -- Estado: Correcto 0000 46-Confort -- Estado: Correcto 0000 47-Sistema Sonido -- Estado: Correcto 0000 4F-Central eléctr. 2 -- Estado: Correcto 0000 52-Puerta Acompañ. -- Estado: Correcto 0000 53-Freno Estacionam. -- Estado: Correcto 0000 55-Alcance Faros -- Estado: Correcto 0000 56-Radio -- Estado: Correcto 0000 61-Batería -- Estado: Correcto 0000 62-Puerta tras. izq. -- Estado: Correcto 0000 72-Puerta tras. der. -- Estado: Correcto 0000 ------------------------------------------------------------------------------- Dirección 01: Motor Etiquetas: EST\059-907-401-ASB.clb N°. de Parte SW: 4F0 910 402 E HW: 4F0 907 401 C Componente: 3.0L V6TDI G000AG 0020 Versión: --H03--- N° de Serie: Codificación: 0011372 Nº Taller: WSC 02334 785 00200 VCID: 1F4CDBE0CEBDDDB9F0-804A 1 Avería detectada: 004195 - Regulación de presión de combustible, debajo del límite inferior P1063 - 002 - - Intermitente Cuadro Congelado: Estado de Avería: 00100010 Prioridad de Avería: 0 Frecuencia de Avería: 2 Reseteos del Contador: 255 Kilometraje: 273979 km Indicación de Tiempo: 0 Fecha: 2018.08.24 Tiempo: 13:10:24 Cuadro Congelado: RPM: 3927 /min Par: 475.8 Nm (sin unidades): 5.0 Voltaje: 13.30 V Presión: 518.3 bar Ciclo de Trabajo: 60.8 % Readiness: 0 0 0 X 0 El coche lo ha vuelto a hacer de forma esporádica, y una vez borrado el error, o parando y volviendo a arrancar, el coche vuelve a la normalidad. Si a alguien le ha pasado esto o supiera que puede ser se lo agradecería. He revisado por encima el coche, y todo parece estar bien. Yo creo que puede ser algo electrónico, pero no se el qué. Perdón por el tocho y gracias a todos por anticipado. Saludos.
  8. Buenas tardes,

     

    Que tal va el Bluetooth? Acabo de pedir el mismo dispositivo para escuchar música en streaming, y tengo la duda de que la calidad del audio sea buena.

    Gracias!

     

  9. Hola. Yo estoy interesado en cambiar el cuadro de mi A6 C6 por uno con fis a color. He preguntado en dos concesionarios oficiales y, al no ser la misma referencia, no te lo hacen, según ellos porque no pueden dar garantía de que funcione bien. Si alguien me puede facilitar algún taller donde lo hagan, lo agradecería. Saludos.
  10. Colagon2912

    Problema cam bus

    A mi me pasó exactamente lo mismo y el coche arrancaba bien. Al final, como dicen los expertos, era la bateria.
  11. Si, me refiero al mismo. Yo lo instale en mi A6 y va de lujo. La explicación de como instalarlo creo que viene en Youtube, pero de cualquier forma es fácil.
  12. Quizá sea tarde para dar una respuesta, pero yo tengo instalado ese en mi audi. Funciona perfectamente, igual que el original e incluso en el fis. Además admite música a través del teléfono o de un pendrive, creando 6 CD's virtuales. Lo recomiendo, es fácil de instalar y tiene buen precio.
  13. Colagon2912

    AYUDA CON VAG COM

    He puesto el nivel de bateria y marcaba el 70%. Puesto el vagcom me daba error de tensión en reposo, aunque el coche arranca perfectamente. Borrado el error y andando un rato con el coche ha subido rápidamente al 100% y, efectivamente, ya funciona todo correctamente. Muchas gracias Emilio124 eres un crack.
  14. Colagon2912

    AYUDA CON VAG COM

    La bateria está bien, por lo menos no da ningún error. Miraré en el módulo confort a ver si doy con algo. Muchas gracias.
  15. Colagon2912

    AYUDA CON VAG COM

    Hola, amigos. Necesito ayuda con mi A6. El otro día pasé el vagcom general y me dio un par de errores. Borré las presuntas averías y quedó limpio. A partir de entonces no puedo abrir el coche con el mando. Lo abro con la llave y entonces funciona el mando, pero al cabo de un rato vuelve a estar igual. Además no se conecta la alarma al cerrar y no funcionan las luces del comming leaving. En su lugar cuando cierro el coche se encienden las luces interiores de la consola central donde va la palanca de cambio. Si alguien supiera algo a este respecto agradecería su ayuda Saludos a todos y perdonar por el tocho.
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.