Jump to content

davidalcala

Miembros
  • Posts

    84
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_6
    Sevilla
  • core_pfield_12
    A5 Sportback 2.0 TDI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

davidalcala's Achievements

Enthusiast

Enthusiast (6/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Buenas yo tengo un S3 y todo perfecto. Yo opino igual que @chuzzxxla instalación que te han hecho no es buena. Tambien a modo comentario, el RSnav tiene un menu donde se selecciona el vehiculo, mira en los ajustes a ver si tienes seleccionado otro modelo de coche y por eso tus problemas. Un saludo!
  2. Buenas, me ha parecido muy curioso lo que hablas de ver como regenera el DPF. ¿Que aplicación usas y como la conectas al RSNav? Un saludo!
  3. Buenas, en cuanto a los códigos mañana intento mirártelo. A mí el obd2eleven me proporciona los códigos de seguridad directamente. Por otro lado preguntarte si podrías pasar video o fotos de como has hecho lo de los intermitentes dinámicos y como te ha quedado. Yo tengo los traseros que los hice poniendo una tira led, pero los delanteros no me he animado porque no he visto forma de que quede muy profesional al menos en mi caso del A5.
  4. Yo no tengo largas automáticas, mi coche es más antiguo de ese extra. Pero en la activación de luces si funciona bien cambiando la intensidad y el paso a colores oscuros
  5. Pues a mi el micro me va fenomenal. El problema del "OK Google" la verdad no consigo con la tecla. Al final cogere y me instalare Alexa de asistente y ya esta. A ver si desde ahi se puede llamar y encender el navegador automaticamente.
  6. jod**, espero no se pongan tontos.... Yo la tengo un mes
  7. Tiene que ser algún ajuste o que se ha vuelto loco..... Ya te digo que en mi movil lo tengo configurado igual y funciona y me deja activar o desactivar. Mañana metere la nueva versión de RSNav y de camino instalare todo de nuevo, ahora que tengo la tarejta 4G funcionando. Solo me queda conseguir el "Ok Google" o "Hey Google" y ya sere feliz, poder usar la pantalla sin tener que usar los dedos...
  8. Pues yo mañana os dire si hay interencias o si funciona bien... ya tengo todo montado, solo me falta conectar el adaptador inalambrico de la parte delantera y probar!
  9. Lo tengo instalado y me trae loco! Al final formateare todo y lo dejare de fabrica y a empezar a configurar de cero. Tengo instalado todo: TTS Google, Asistente de google, Google, Descargado los sonidos sin conexión de idioma español y de ingles (US) y nada....
  10. El micro me funciona perfectamente, no he conectado ninguno auxiliar. Uso el del coche y hago la prueba con el Waze o con la misma aplicación de Google y me detecta la voz y convierte en palabras perfectamente. El problema es que cuando me voy a Ajustes me aparece la opción de "OK Google" deshabilitada en gris y no me deja activarla.
  11. Gracias, al final no fui capaz de pasar los cables del maletero hacia adelante. Así que he comprado un emisor y receptor wifi de la señal de la camara. Mañana me llega y probare, ya os informo si no hay interferencias y si funciona correctamente. Por otro lado, el OK Google no consigo activarlo, no me deja activarlo desde la aplicación.... He preguntado en el grupo del facebook y parece que hay más gente con mi mismo problema. A ver si Kim dice algo o alguien da con la solución....
  12. Yo la camara que compre fue esta: https://es.aliexpress.com/item/32958260632.html?spm=a2g0s.9042311.0.0.274263c0nDQIVd Y mirando en el tutorial de Kim aparece esta imagen: Ahi solo aparece un diodo y de todos modos no lo he comprado todavía, así que hoy solo cableare. Pero me gustaría dejar todo listo para despues añadir el diodo. Lo del OK Google probare primero a activarlo en mi móvil, a ver si es por eso.
  13. Yo estoy igual muy contento con la rapidez de inicio y funcionamiento del aparato. Ese cambio de micro no se aprecia al menos en mi caso del RSNav, yo suelo ir con Waze en un lado y Video en otro. Ahora lo que si tengo varias dudas, a ver si los que lleváis mas tiempo podéis solventar. No me deja activar el "OK Google" para realizar acciones automáticas, alguno lo tenéis configurado?¿? Por otro lado quiero instalar la cámara trasera y he visto que hay que comprar un filtro y algo más, eso donde se realiza la unión en la zona del maletero o donde la guantera?
  14. Vale le enviare primero un correo a Kim informando que no es para aduanas, que es para el seguro del coche.
  15. A mí me han pedido factura. Pues nada tendre que hacer uan factura con el precio de añadir esas cosas
×
×
  • Create New...