Jump to content

Oscaro23

Miembros
  • Content Count

    3
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Traté de conectarme solo a la Unidad de comunicación J519 per me dice que hay demasiados errores para conectarse, y no me deja, entonces por tanto no sé cómo poder codificar la otra, en espera de sus respuestas, saludos...
  2. Ya hice un escaneo y me da lo siguiente: Domingo,01,Octubre,2017,12:13:45:00001 VCDS -- Emulador de VAG/VAS basado en Windows Corriendo en Windows 10 x64 Versión del VCDS: EST 17.1.3.0 Versión de Datos: 20170508 DS267.9 www.vag-com-espanol.com VIN: WAULT68E35A054687 Matrícula: A07-AVY Kilometraje: 177200km Orden de Trabajo: 001 -------------------------------------------------------------------------------- -------------------------------------------------------------------------------- Tipo de Chasis 8E - Audi A4/S4/RS4 B6/B7 (2001 > 2008)) Consu
  3. Espero que puedan ayudarme por favor: Bien aquí le redacto mi problema, tengo un Audi 2005 A4 Quattro, hace 3 meses venía teniendo problemas con el panel de instrumentos, de repente como que se reiniciaba todo (como cuando lo enciendes) pero esto lo hacía cuando el carro iba en carretera, no supe que revisar, después ya no encendieron las direccionales, ni las luces en modo AUTO, ni lo limpiaparabrisas, ni las intermitentes, ni el claxon, ni el control de crucero... y aquí tengo el carro detenido en la casa pues revisé todos los fusibles y están bien, revisé el cofre y la batería estaba h
  4. Bienvenido a AudiSport-Ibérica!!

×
×
  • Create New...