Jump to content

Aromcrl

Miembros
  • Content Count

    4
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hola tengo el mismo fallo que tenías en tu A4 con el cambio, he leído tu post. Como quedó la cosa? Averiguaste el origen? Un saludo. 

  2. Vaya post más interesante. Me lo he leído como una novela, que intriga y que dominio. No me he enterado de casi nada de inmo, eproom, etc pero el final fue feliz.
  3. Gracias Athabasco por la bienvenida, pues la sensación que tengo con las vibraciones es similar a cuando patina un embrague de un cambio manual pero es automático y lo hace más en autovía con ligera pendiente de subida, la velocidad no puedo precisarte la porque no funciona el velocímetro. Es una subida de unas 200 revoluciones un segundo y vuelve a bajar a las que tenia. El cambio automático tiene una reparación ya de hace algunos años y no se...... en navidades lo llevaré a que le cambien el ATF que es mi primera prioridad porque sólo se le cambió según mi compañero cuando se averió
  4. Buenas noches! Pues nada, he fichado este A4 del 99 1,9 TDI 110cv Van, con solo 520.000km jajaja, ahh es automático! Me lo ha vendido un compañero de trabajo que lo ha tenido 15 años (le nabrá hecho unos 400.000km él). A ver si me dura al menos 30.000km más. Ya tengo el cable ese Vag y esta semana que entra pues a ver si tengo un hueco para ver los fallos que salen. La verdad que suena bien y no anda mal, lo único unas vibraciones sobre las 2000 vueltas que salen a veces.... a ver si voy investigando, y el cuadro que el FIS y el velocímetro no funcionan, también pierde un poco de aceite por
  5. Buenas noches! No se si me tengo que presentar aquí o en otro lado. Pues nada, he fichado este A4 del 99 1,9 TDI 110cv Van, con solo 520.000km jajaja, ahh es automático! Me lo ha vendido un compañero de trabajo que lo ha tenido 15 años (le nabrá hecho unos 400.000km él). A ver si me dura al menos 30.000km más. Ya tengo el cable ese Vag y esta semana que entra pues a ver si tengo un hueco para ver los fallos que salen. La verdad que suena bien y no anda mal, lo único unas vibraciones sobre las 2000 vueltas que salen a veces.... a ver si voy investigando, y el cuadro que el FIS y el velocímetro
  6. Bienvenido a AudiSport-Ibérica!!

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.