Jump to content

Rubesp

Miembros
  • Content Count

    29
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Las pruebas que te recomiendan los compañeros están bien pero somos varios en el foro los que venimos alertando de los "falsos positivos", detecciones de obstáculos que no existen y que provocan frenazos secos en el coche sin motivo (con el peligro que ello conlleva para ti y para el que te venga detrás). Ademas no tienes porque ir circulando con el aviso ese ahí puesto. Si está constatado que es por la marca en el cristal que te han dejado yo pelearía que me cambiaran la luna de nuevo mientras estas aún dentro de la garantía de la reparación. Suerte compañero.
  2. ¿Como has podido hacer esa prereserva? Estaria interesado pero en la web oficial no veo la manera. Un saludo.
  3. Buenas tardes. Estaba pensando en meterme en faena con esto de leer errores, diagnisticar mi audi, activaciones... Al final me he decantado por el ODBELEVEN frente al VAGCOM. Pero cuando buceo en la web para comprar mio me encuentro con algo que llaman ODBELEVEN de nueva generación Alguien lo tiene ya? lo recomienda? Que diferencias veis con la vieja generación? https://obdeleven.com/shop/es/ Por si ayuda mi audi es un a4 b9 de 2018. Gracias.
  4. Llevo el presense city. Poderse se puede pero cada vez que arrancas debes bucear por los menus de mmi...y ademas te queda una alerta en el cuadro. Si al menos pudiera cambiarse que por defecto este apagado ya seria un triunfo. Un saludo
  5. Vereis...a mi en principio me daba avisos (sin frenar)...Le hicieron alguna actualización y ademas puse lo de los avisos en tarde y fue cuando empezaron los frenazos. Solo me lo ha hecho dos veces (de noche por cierto ambas) en 30.000km pero a 130 km/h una sola vez puede hacer que te des una galleta gorda...o te den!!! Tampoco se si me pasaria mas pq ahora lo deconecto pero eso no creo q sea la solucion. Mi coche estuvo en revisión de 30.000km hace un mes....despues volvio a taller a posta por el motivo del PRESENSE y en ningun momento han hecho, ni siquiera mencionado alguna actualización relacionada con la camara (y eso que han buscado si habia algo). Ademas ocasionalmente me sale el error de Audi presense anomalia.Acuda a taller. Para colmo, de nada de esto queda constancia en los registros del coche...segun dicen en el taller en el informe de diagnosis no han visto nada. Si al menos pudiera desactivarlo con alguna deas maquinas, o por lo menos poner que este desactivado por defecto...estaria muy bien!! Un saludo.
  6. Gracias a todos por vuestras aportaciones e ideas. He estado un tiempo un poco apartado del foro. Al final viendolo en vivo no llama mucho la atención asi que cuando me canse lo llevo a un taller de confianza a ver si me hace precio. Si en la audi la pintura de cada parte (aleta, puerta..etc) son unos 150 tal vez en este taller consigo un precio decente Un saludo.
  7. Gracias Joalvent..yo llevo un tiempo desconectado del foro y precisamente este sabado espero coincidir en un evento con un familiar y hacer la prueba. Ahora sera una prueba de confirmacion. Un saludo.
  8. Gracias Yago pero.es justo lo que decia...en MMI tengo que desactivarlo cada ves que arranca el coche (y no es precisamente cosa de un boton como el stop start sino buceando por los menus) ademas se queda todo el rato un aviso de alerta encendido en el cuadro. En mi caso el presense me ha puesto en peligro dos veces frente a ninguna que me ha sido de utilidad asi que simplemente querria DESQUIPARLO. Un saludo.
  9. He planteado la misma duda en el subforo VAG COM a ver si p***un lado o por otro puede hacerse... La cuestión es que despues de un par de sustos con el presense (frenazos sin motivo yendo a 120-130) y ante la falta de solucion en el concesionario me pregunto si se puede desactivar permanentemente con OBDeleven. Por ahora si no lo quiero tengo que desactivarlo en cada viaje y ademas se me queda una alerta en el cuadro. Gracias.
  10. Bueno, yo busco lo contrario que la mayoria. Despues de un par de sustos con el presense (frenazos sin motivo yendo a 120-130) y ante la falta de solucion en el concesionario me pregunto si se puede desactivar permanentemente con VAG COM. Por ahora si no lo quiero tengo que desactivarlo en cada viaje y ademas se me queda una alerta en el cuadro. Gracias.
  11. Bueno...lo prometido es deuda y aqui va esa foto... Recordad que empezo como una chincheta y ha ido creciendo al pulirlo (no uso pulidora sino taladro manual con adaptador). Hasta ahora he probado: - lija agua + cubrirlo con pintura original...Al pulirlo se queda igual. - lija agua + cubrirlo con laca original...al pulirlo se queda como la foto. Cualquier idea es bienvenida.. Un saludo
  12. Gracias por responder. Intento explicarme con mas detalle: Después de haber lijado al agua (grano 1000) y dado laca y pulido después, en un punto concreto tengo ahora es una mancha deforme pero con forma circular (mas pequeña que una galleta) cuyo centro es del color de la carrocería pero tiene aro blanquecino (es liso, no tiene relieve ninguno) he comprobado que la mancha se hace mas grande cuanto mas le doy con la pulidora (el centro se agranda pero el aro blanquecino no desaparece sino que se amplia también). Siento no poder mas detalles, lo cierto es que mi primera idea (al ver que la mancha se agrandaba al darle con la pulidora) ha sido que me había pasado comiendo material y le he dado una capita de pintura original y ahora lo llevo asi ( a la espera de que seque para lijar, dar laca, lijar y pulir de nuevo) pero si el problema continúa haré alguna fotillo. No se si a alguien le ha pasado algo similar. Seguiré informando.
  13. Algun HDP me dejo su firma en el coche nuevo y he decido repararlo yo mismo siguiendo el tuto que otro compalero habia dejado en estos foros. La cosa ha quedado bastante aceotable..excepto un punto que empezo como una moneda de 1 centimo con el centro del color de la carroceria (gris muy oscuro) y un borde blanquecino, que al darle con la pulidora se ha ido agrandando hasta su tamaño actual (aprox como una moneda de 2 euros). Adjunto una foto (no mia) de un aspecto similar... ¿Alguien tiene idea de por que puede haber pasado esto?¿alguna idea de solución? Gracias
  14. Bueno. Ni dos meses llevo con el coche y algun m**** ya me ha dejado un arañazo con llave en todo el lateral del copiloto. Ya le he echado el ojo a alguna camara espia en amazón pero le estoy dando vueltas al tema de la alimentación: De momento he pillado un powerbank de 10.000mah pero lo suyo seria poder conectarla a alguna de las tomas de 12v. Esas toman llevan modo Eco (que corta la corriente pasado un rato)? ¿alguno sabe si eso se puede desactivar con maquina odb? Gracias.
  15. Al final la solución mas simple es la mejor...y la tengo mas cerca de lo que pensaba. Tirando de teléfono, resulta que tengo relativamente cerca dos familiares (los que me introdujeron en el "mundo audi") con un a6 de 2017 y un a4 (berlina) de 2018, ambos con rueda de galleta....Así que cualquier excusa es buena para echarse unas cañas, aunque sea probar si encaja la rueda. Igual me lleva algunos días cuadrar la agenda pero cuando tenga conclusiones del "estudio" las cuelgo aquí por si son de utilidad a otros compañeros. Un saludo.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.