Jump to content

jatxu

Miembros
  • Content Count

    10
  • Joined

  • Last visited

Recent Profile Visitors

76 profile views
  1. Bueno, después de hablar con el vendedor del equipo, me propone conectarlo de una forma concreta, pero no puedo no tengo esos cables,......Isudar, me dice que si, que me falta cableado, y que me lo van a mandar....... haber que es lo que me mandan...... Asi que toca esperar, haber lo que tarda en llegar, mientras seguiremos usando el concert.......
  2. Que opinais.....???? Ademas de esto ayer, despues de haber leido por el foro que a habido gente que lo ha solucionado con un cable comprado en Norauto, me fui para allí, para preguntar por dicho cable, me atendieron muy bien para haber ido solo a pedir sopitas e información. Explicandole lo que me pasaba el cable que me recomienda es el siguiente..."la foto es directamente desde el ordenador de la tienda"... pero su recomendación ,es que opina lo mismo que yo que me falta algun cableado del equipo original. Voy a esperar haber que soluciono con Isudar respecto a los cables...... y si no comprare este del Norauto, 27€ tienen la culpa.....
  3. La diferencia son estos dos cableados........ -RCA Cable. -External Microphone, Front Camera Cables.
  4. Y esto es lo que en la descripción del producto deberia de venir con el equipo...
  5. Alguien tiene un equipo como el mio para contrastar el contenido de la caja, yo ahora mismo estoy al habla con David chen de Isudar, por que no me vino en la caja todo el cableado que venia en el anuncio de venta, para que me mande lo que me falta, por si alguno de ellos seria el adecuado para que el equipo funcione correctamente. Esto es lo que me vino a mi con el equipo..
  6. Bueno, ya esta revisado el menú, si es cierto que los valores de ese menu en mi radio oscilaban entre 10 y 14, y aunque los he subido todos a 20, el problema persiste, los altavoces trasero y sub, suenan muy bajito, y sigo pensando que la solucion no es custion de balancear el fader hacia atras para restarle sonido a los de alante y asi compensar e igualar el volumen en el interior del coche......
  7. Si, lo he visto.... revisare otra vez ese menu ahora mismo no se como esta de valores...... en cuanto saque un rato lo miro y os lo comento. Gracias.....
  8. Si, mover el fader para compensar la falta de volumen atrás ya lo he probado, pero no es la solución. Y a la configuración del audio tambien le he dado vueltas trasteando los menus, pero no veo nada que me llame la atención especialmente, así como en el Xtrons que traía el coche en su menú de balance - fader hay un interruptor táctil que apaga o enciende el ampli y suenan o no los traseros, pero de momento en el isudar no he encontrado nada así.
  9. Hola Atmracing, cualquier ayuda es buena y te lo agradezco.... te mando un privado y hablamos, haber si sacamos algo en claro. Tu llevas un Isudar en el coche??
  10. Hola foreros........ Como no....... tengo uno de los problemas sobre el montaje de las radios Isudar.... ......la que he adquirido recientemente no hará un mes.... https://es.aliexpress.com/item/32794423369.html?spm=a2g0o.cart.99999999.259.24c43c00dqRQT5 esta es la radio que he comprado con DSP.... Después de leerme del tirón este hilo...... He instalado una pantalla Android y respondo preguntas y no llegar a ninguna conclusión sobre mi problema, y aunque el problema se a repetido para algunos foreros, y no por falta de explicaciones,...... me he decidido a escribiros, viendo que algunos vais dando con la solución al montaje de estas radios... Mi coche un A3 2.0tdi Sline 170cv.------"con altavoces traseros y subwoofer autoamplificados"-----NO BOSE-----. Bueno el problema....ya os lo imagináis, no?,..... atrás suena super bajito en proporción a los altavoces delanteros... Mi problema.... creo que me falta cableado en el equipo, viendo las soluciones que se dan en este hilo y que yo no puedo hacer..... ( una de ellas es unir esos cables azules para dar corriente al ampli, pues bueno yo solo tengo uno y me lo han unido al amplificador de antena para la radio para alimentarlo) Si entrais en el link de mi compra y te deslizais hacia abajo vereis el contenido del equipo y a mi me falta el cableado nº1 y el nº2.... Hasta ahora que es lo que he echo?, primero llevar el equipo a un instalador supuestamente oficial Xtrons, y por recomendación de el comprar el Isudar por que me dice que son iguales y cuestan algo menos....... conclusión, compro el equipo y cuando me llega se lo llevo al instalador para montarlo..... y sorpresa, cuando lo monta y vemos que detrás se oyen muy bajitos.... me dice que no se puede hacer mas, que hable con el chino por que el aparato esta mal....... me cobra y para casa... A partir de aqui investigación personal de dicho problema para intentar sacar la solución, lectura y mas lectura.... que si adaptadores, interfaces, modificar cableado, la salida frecuencia de los RCA.... etc etc... Le he mandado un correo a Isudar, a David Chen, "seguro que a mas de uno le suena este nombre".... verdad?... aun espero su respuesta, haber que me dice..... Y hasta aqui mi pequeña desesperación.... La pregunta del millón..... Alguien cree que puede ayudarme???, yo estoy en la zona de Bilbao y no me importaría desplazarme si alguien se ofrece a echarme un cable. Y ahora os cuento otra cosa... resulta que el coche cuando lo compre traia un Xtrons con windows puesto y funciona perfecto se oye delante y detras , me decidí a cambiarla por una android y hasta ahora.....
  11. Bienvenido a AudiSport-Ibérica!!

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.