Jump to content

Demonw

Miembros
  • Content Count

    28
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ahí van las medidas del techo,207 de largo de la luna delantera hasta el alerón trasero y 108 de barra a barra de la baca. Espero te sirva.
  2. Saludos Perropintto,de la luna delantera al alerón? En cuanto salga de currar te las mando
  3. Muchas gracias foreroadicto. Pues así se a quedado,he tenido que pagar por ello,porque no lo veía claro,pero bueno.
  4. buenas noches. Pues al final problema resuelto,he conseguido cargar y actualizar los mapas. Ha sido un proceso un poco tedioso hasta que hemos dado con la manera de hacerlo,en vez de (quiero imaginar que casi siempre es asi)meter la sd y hacer la actualizacion en basica,he tenido que entrar en el menu verde y despues de seleccionar varias acciones,he tenido que cargar los mapas en la sd y hacer el proceso en personalizado,seleccionando yo los archivos. Mañana subire foto de como se ha quedado.
  5. También tengo el dichoso ruido,según he ido leyendo en diferentes post controla muy bien el nivel de aceite,que marque siempre el máximo,si no es así que me corrijan,que hace poco que lo tengo y estoy pez total ....
  6. Esos son los fallos,me han mandado un script,pero no me ha resuelto el problema,así que todo funciona perfectamente menos los mapas,que no hay.
  7. Pues ahora mismo Davis lo tengo asi,pero sin lo de versión base de datos de navegación,que está borrado,no consigo cargar el mapa, empieza el proceso pero acaba en cosa de 4 min. Seguramente necesite vagcom y anular el fallo que estoy leyendo por ahí en el módulo 5f,porque me salen estos fallos que antes no me salían,los pongo en otro post que no puedo en este.
  8. En el Avant mide el portón 127 cm. Haber si te ayuda
  9. Buenas tardes,os comento lo que me ha ocurrido,por si le a pasado a alguien que me oriente o si le pasa a alguien cuando yo lo solucione también lo pondré. Pues resulta que al ir a actualizar el software y los mapas de mi mmi,con SD,el software me ha cargado bien,pero los mapas se ha quedado a medias,por así decirlo,y ahora no me da la opción de volver a actualizar. He probado varias tarjetas y descargas por si acaso pero nada. Al pasarle el vagcom me sale un fallo en el mmi que antes no estaba,pero todo funciona correctamente...... Ya iré actualizando a medida que vaya sol
  10. Buenas tardes,no sé si te valdrá la medida del Avant,pero por si acaso cuando llegue a casa te la mando
  11. Como dicen por ahí the Paint is dead....... Un buen vinilado chulo,chulo jajjajaja
  12. Saludos desde Toledo,Audi A6 c7 Avant 3.0 TDI 245cv negro "de momento".
×
×
  • Create New...