Jump to content

xzarrandiko

Miembros
  • Contenido

    29
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  • Ubicación
    Santander
  • Coche
    Audi A4 B8 150CV

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Que tal Javi, como ha ido la instalación? Es tan fácil como ponen? El resultado final merece la pena? A ver si puedes poner alguna foto. Gracias!
  2. Genial! Suelo ir a Durango por trabajo. Estamos en contacto.
  3. Perfecto, de que zona? Yo me muevo entre Gipuzkoa y Cantabria.
  4. Ah vale, es que he leído por ahí que con la lámina esa para el básico, si le da el sol directamente se puede perder resolución y que se puede notar y eso me echa para atrás, preferiría no tener que poner nada en el display y manejarlo todo desde el volante o los botones del MMI. Sigo interesado en conocer cómo te ha quedado, y si te ha ido bien incluso te ofrecería hacerlo en mi coche previo pago. jeje
  5. Hola Javi, Una pregunta, el carplay que has comprado a Unique, el wireless, viene con lámina para montar en la pantalla de 6.5" para hacerla táctil? Entendiendo que el táctil es para el carplay solamente. Gracias
  6. Muchas gracias Javi, la verdad es que no se si es restyling o no, se que no tengo el MMI3Gplus, el mío es el Basico con navegador. Lo del resyling como se sabe? Mi coche es del 2014, A4 B8 2.0 Multitronic 150CV, no se si esta información es suficiente o no tiene nada que ver.
  7. Hola Javier, conseguiste activar el ADS? Hay tutoriales que parece fácil, yo igual me animo el finde. No tengo el selector ADS y la idea es cambiarlo por el MMI aunque no me queda claro en un tutorial si se queda activado el que eliges debiendo programar nuevamente si se quiere cambiar de modo (si es así no me merece la pena), en cambio he visto otro tutorial que si aparece un modo de cambiar a través de MMI.
  8. Hola Javier, He estado hablando con Unique Auto Development sobre el CarPlay wireless para Audi con MMI Basic y hoy mismo lo iba a comprar pero estoy indeciso por el montaje (soy Manitas pero me da miedo soltar el frontal y romper alguna pestaña) como te ido? Me ha venido genial meterme en el foro y encontrarte. Al final re ha costado 395 libras, no? muchas gracias!
  9. xzarrandiko

    Actualizar MMI Basic a MMI 3G plus

    Hola buenas, Estoy mirando la posibilidad de actualizar el sistema MMI básico por uno MMi 3G Plus, el que tiene disco duro, ranura para tarjeta Sim etc. mi pregunta es si al actualizar el kit completo después puedo tener las opciones de efficiency etc con el nuevo MMI? O esto va por otro lado. un saludo
  10. xzarrandiko

    Audi connect

    Me contesto yo mismo por si alguien lo necesita. El mmi básico no tiene la opción de Audi connect, tienes que tener el mmi 3g plus.
  11. xzarrandiko

    Audi connect

    Buenas tardes, a ver si alguien puede ayudarme. Tengo un Audi A4 del 2014 con MMI Basic con navegador y me he bajado la aplicación de my Audi para conectarlo con el teléfono. Me he dado de alta en Audi y me han dado un pin que se supone tengo que introducirlo en el MMi del coche pero no soy capaz de encontrar por donde. Alguien me puede confirmar si puedo hacerlo con el MMI Básico con navegador? Por internet he leído que si pero yo no sé cómo. muchas gracias por adelantado. saludo
  12. xzarrandiko

    A4 Avant 1.9 TDI perdida de potencia en lluvia

    Hola, he probado lo del ESP y no es eso. He quitado el tubo de vacio del ERG, y va como un tiro, lo probaré durante un tiempo así y os comentaré. Un saludo.
  13. xzarrandiko

    A4 Avant 1.9 TDI perdida de potencia en lluvia

    ESP? Pero el ESP se activa si hay falta de tracción, independientemente de si llueva o no, no? De todas maneras gracias, lo desconectaré después y volveré a intentarlo. Gracias.!
  14. xzarrandiko

    A4 Avant 1.9 TDI perdida de potencia en lluvia

    Hola. He desmontado el filtro de aire y estaba seco. Lo he limpiado por si acaso pero a parte de tener un poco de suciedad ya incrustada, apenas ha salido polvo cuando lo he limpiado con el aire a presion. Parece que ha ido mejor cuando lo he vuelto a montar pero nada, sigue igual. Tendre que llevarlo al taller y esperar a ver que le diagnostican. Alguien cree que puede ser reglaje de la centralita? Entiendo que estos coches miden la humedad y demas para hacer la mejor combustión en cuanto a eficacia y ahorro. Me equivoco? Un saludo.
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.