Jump to content

nandin

Miembros
  • Content Count

    8
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Muy buenas a todos, ahora q han bajado las temperaturas puedo ver las indicaciones del FIS (pendiente de cambiar la pantalla) y me dice que la "Regulación dinámica del alcance de luces averiada". Podeis indicarme los pasos a seguir para solucionarlo? Imagino que tendrá que ver con el sensor que lleva en cada rueda pero no se más. Gracias.
  2. Bueno pues a mi me pasa lo mismo, ya tengo preyectedo cambiar la pantalla pero hay dos modelos y no se exactamente cual es el mío, Jaeger o el otro q no se el nombre ¿como se que modelo lleva? ¿donde lo miro?
  3. Saile, habia pensado en repararlo, durante el invierno q hay q estar en casita mas tiempo, he leido un post de uno que le había cambiado hasta el silice antihumedad, he encontrado las bielas asi que me pondré manos a la obra. Un saludo.
  4. Buenas de nuevo, hoy me ha llegado el compresor y ya lo he montado, en las dos semanas que el coche ha estado parado no ha bajado nada por lo que supongo que no hay pérdidas, funciona bien, hace muchisimo menos ruido que el viejo. El otro compresor al poner el contacto sin arrancar el motor se ponía en marcha después de 3 o 4 segundos y hacia el ciclo completo de 50 segundos, con este nuevo no lo hace. La persona que me aconsejó la primera vez era el conductor de la grúa, un rumano super simpático y amable, que al final no se llevo el coche, me dió su nº de teléfono pero era de la empresa y ha
  5. Hola de nuevo, hace unos días publiqué un post de un problema con la suspensión solucionado, pues bien después de hacer unos 150 km y de ir todo bien, aparentemente, de repente un ruido extraño y fuerte proveniente de la zona de atrás me hizo parar el motor al momento. Al mirar por debajo vi colgando la pieza del compresor que hace las funciones de camisa y culata. Ya debajo con el carro levantado vi lo siguiente: la biela se había partido a ras del pistón y éste estaba en el suelo con el aro de teflón separado, los dos tornillos estaban sesgados a ras de lo que seria el bloque y solo uno esta
  6. Hola, la mia es del 95 y creo q seguiré los mismos pasos que tu, me encanta esta moto.
  7. Muy buenas, hace unos días me presenté y adjunte unas fotos en la que se apreciaba que el coche estaba completamente caído. Me pasé varios días leyendo aqui todo lo relacionado con este tema, viendo videos etc. No dispongo de foso ni elevador ni tampoco ayudas electronicas, acabo de adquerir el coche y lo veia bastante mal el encontrar el fallo y repararlo yo mismo, me comía la cabeza con las balonas y la electronica, pero como por algun tipo de gracia divina o que se yo conocí a una persona que me dijo que eso se arreglaba con 15 euros de material mas 15 de envio, él había tenido dos de esto
  8. Saludos para todos. Mi nombre es Fernando, tengo 65 años y vivo en Mallioca. Tengo un Audi a6 allroad triptonic quattro 2.7 del año 2002 con 252000 km, de reciente adquisicion. Os adjunto unas fotos. Ya veis que esta caido del todo pero abrire un post al respecto, este es solo una presentacion. Siempre he tenido coches pequeños: Seat 600 L, otro 600 D con motor Conti 1000, 2CV, Ford fiesta, Opel corsa, Kangoo y un Mercedes E200 con caja de 124 que tuve un par de años asi que para mi este Allroad es el sumun de la automocion en mi vida, para mi un cochazo. Llevaba 4 años sin coche, mi vehiculo
  9. Bienvenido a AudiSport-Ibérica!!

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.