Jump to content

torpedor2000

Miembros
  • Mensajes

    407
  • Ingresó

  • Última visita

Información de perfil

  • Género
    Hombre
  • Ubicación
    Granada
  • Coche
    A4 B6 tdi 130 Awx
    A4 B6 tdi 130 Avf

Visitantes recientes al perfil

1.179 visitas al perfil

Logros de torpedor2000

Estrella Naciente

Estrella Naciente (9/14)

  • Dedicado Raro
  • Primer Post
  • Colaborador
  • Una Semana a bordo
  • Un Mes después

Insignias recientes

0

Reputación

  1. Si es olor como a hunedad, o algo mojado, como un trapo de cocina sucio pues será el filtro del aire acondicionado. Yo lo cambio cada 2 años, lo cambio yo mismo, compro de marcas buenas y de carbono que son mejores, valen menos de 15 euros y en menos de 10 minutos lo has cambiado. En el concesionario te costará un huevo como todo.......
  2. Sabes si hay que cambiar el filtro del aire acondicionado??
  3. Sopongo que los bornes están bien apretados no?? Podría hacer un mal contacto aleatorio......
  4. Has equilibrado las cuatro ruedas?? Llevas llantas originales de audi?? De que marca son los neumáticos y cuantos km tienen?? No te dejes ninguna pregunta sin responder
  5. Tu coche tiene 6 cilindros y en el canal 13 sólo salen 3, tienes que poner foto tb de los otros 3 cilindros, supongo que será el canal 14 pero no lo sé.... En tu coche creo que es común el desgaste de árbol de levas y fallo de la bomba inyectora.....
  6. Yo se lo cambiar al mío pero no se por qué hay de distintos colores, naranja, amarillo, marrón, creo que cada color corresponde a un diámetro distinto de la válvula...... Supongo que para gases distintos... No tengo ni idea.... A ver si alguien lo aclara.....
  7. Yo tuve una fuga de refrigerante en una de las pipetas de plástico que van en el motor, es algo habitual en este motor
  8. Comprueba el tapón del refrigerante, a ver si te genera aire en el circuito y la parte de arriba se queda sin refrigersnte.... Un tapón que no aguanta la presion puede generar problemas de temperatura.... Además vale poco, o tb puede ser que el depósito de refrigerante que no haga bien cierre o tenga una fisura por arriba y se cuele aire.....
  9. Que llantas llevas?? Son originales de audi?? Pudiera ser una llanta deformada o un buje doblado..... Prueba con otras llantas primero que es lo más fácil
  10. Dos preguntas, por qué se te ha quedado el tubo de enfriamiento del aceite en esa posicion?? Cuanto más bajo esté más enfriara el aceite porque así no coge calor del radiador no?? Y otra cosa, llevas alguna repro del motor?? Veo poco probable que la bomba esté mal, antes de desarmar probaría con otro termostato, un gates o algo así y con otro sensor de temperatura que son piezas baratas.....
  11. Yo tb empezaría cambiando el filtro de la tubería, es decir la válvula de expansión, eso vale muy poco unos 5 euros y seguro que está muy sucia y no deja pasar el gas.... Luego nos dices
  12. Te refieres al radiador de refrigeracion o al radiador del aire acondicionado?? Porque los mosquitos se estrellan con el radiador del aire acondicionado....
  13. Tienes que saber que llevar el motor a 97 grados es algo normal, la aguja sigue clavada en 90 grados, no significa sobrecalentamiento y todo funciona bien. El problema está su la aguja sube de 90 que creo que sube cuando la temperatura sube de 105 grados o así. Yo abrí este hilo
  14. Yo voto por el radiador del motor con posos.... Hay sitos donde los limpian por poco dinero, unos 30 o 40 euros, si es que tienes el original.... A lo mejor me equivoco pero el original limpio es posible que enfríe mejor que uno nuevo de otra marca.... Los mosquitos del radiador del aire condicionado o alguna rejilla doblada las tenemos todos igual o peor y no se nos calientan.... Revisa bien que nos ventiladores se enciendan correctamente y con esa temperatura que llegas el ventilador creo que lleva una velocidad más alta que cuando no está tan caliente.....
×
×
  • Crear nuevo...