Jump to content

ydres

Miembros
  • Mensajes

    693
  • Ingresó

  • Última visita

Acerca de ydres

  • Cumpleaños 26/02/1974

Información de perfil

  • Género
    Hombre
  • Ubicación
    46900 Torrent. Valencia.

Visitantes recientes al perfil

889 visitas al perfil

Logros de ydres

Mentor

Mentor (12/14)

  • Primer Post
  • Colaborador
  • Máquina de postear Raro
  • Iniciar Conversación
  • Una Semana a bordo

Insignias recientes

0

Reputación

  1. Buenos dias, tardes,o noches. Despues de pasar unos meses tediosos con mi a6, lo sacamos a rodar, y en una pequeña pendiente, se quedó parado..., se envió a reparar la bomba, y seguia sin arrancar... Una vez comprobados todos, o casi todos los sensores, comprobamos compresión y la bancada de la izq, nos mostraba tan solo 6bar, en al menos 2 de los pistones(el 3 no recuerdo), quitamos tapa, y se han partido los empujadores de valvulas. No hemos profundizado más, sopesando varias cuestiones, me inclino por buscar otro motor, y cambiarlo con un amiguete que ya lo ha hecho, pero en otros vehiculos, y tiene las herramientas necesarias para hacerlo, aunque lo que tambien tenemos son unas cuantas dudas: Las cuestiones que me surgen, son las siguientes: - imaguino que una tarea principal, será ver que tipo de caja de cambios monta el mio (manual 6 velocid.). Como lo puedo averiguar? - el mio es de 150cv, le podria acoplar elde 163cv?, el aumentar potencia,no me importa, lo digo por aumentar la variedad de oferta. - todos los datos, cuestiones, consejos y demás que debiera tener en cuenta serán bien recibidos. Desconozco, aunque imagino, que al ser la parte electronica la misma, la centralita la podré conservar, pero, puedo tener problemas con la bomba de inyeccion? está recien reparada. Lo dicho, que os agradeceria cualquier tipo de información,incluso vendedores, ya que a priori, voy unpoco perdido. Gracias de Antemano. P.D. -desconozco si este post, deberia ir aqui, o en el subforo de modelos, si he errado, ruego me disculpen.
  2. ah, y por si le interesa a alguien: Listado equivalencias bomba bosch vp44 y vp30 0470004002 0470004007 0470004003 sin equivalencia 0470004004 0470004012 0470004005 sin equivalencia 0470004006 0470004008 0470004009 0470004013 0470504003 sin equivalencia 0470504004 0470504009 0470504005 sin equivalencia 0470504010 0470504018 0470504011 sin equivalencia 0470504012 sin equivalencia 0470504015 sin equivalencia 0470504016 sin equivalencia 0470504017 sin equivalencia 0470504020 sin equivalencia 0470504021 0470504024 0470504022 sin equivalencia 0470504023 0470504042 0470504040 0470504041 0470504028 sin equivalencia 0470506002 sin equivalencia 0470506006 sin equivalencia 0470506010 0470506016 0470506024 0470506033 0470506030 0470506037 0470506038 0470506035 0470506036
  3. Gracias por el interes, al parecer no es compatible, me toca buscar bombero.
  4. Buenos dias: Estoy buscando bomba inyectora diesel, y mi referencia es 0470506006, sabeis si se podria poner una con ref. 0470506002? Un Saludo.
  5. Hola a todos: Imagino, que cambiando todo eso habrascebado bien los inyectores, te comento mi caso por si puede ir por ahí el tema: A mi se me paró en funcionamiento, como si se quedara sin gasoil (que de hecho asi fue), una vez el coche en casa (grua del seguro), aflojo roscas de inyectores, y procedemos a cebarlo, por si arrancaba, al hacerlo y darle al arranque, no sale gasoil a presion, si no que simplemente chorreaba un poco, además bombeando con una pera de goma, esta se ponia muy dura, con lo cual sospechamos (90%) de bomba inyectora... Ojo, puede ser parte mecanica o electronica..., prueba a hacer estas medidas....(en la parte de abajo de la foto, las letras blancas, se le pone una bombilla al selenoide, para ver si le llega tensión,si no se ha podido quedar cerrado y no pasa el gasoil)
  6. ...Es verdad se me olvidó mencionar un A6 C5 2.5tdi , motor AKN. Y no, si se estropea ese sensor, hay que comprar el conjunto, el tema ya no es solo lo que vale (aunque en mi caso no era barata), la cuestión, es que el coche no arranca, por que activa el inmo.
  7. Noo, nunca me ha gustado apurarlo, pero por que no tenia fotos de todo el "chapapote" que se acumula, si no lo habria puesto para que lo vieran todos... Reserva = KK.
  8. Solucion_ñapa_Error 1441_Sensor G210_by_Ydres.pdf Buenas, vaya por delante que de electrónica entiendo lo justito, más bien poco, por si a lo largo de este post digo alguna barbaridad, sean condescendientes al corregirme, y tambien, decir, que no sabia donde colocar este post, si en mecánica o electrónica, (eso se lo dejo a los moderadores) Después de un largo calvario con este fallo, el cual no sabíamos que era el causante de que el vehiculo no arrancara, llevar la centralita a quitar el inmo, y un largo etc.., me he decidido a escribir este post, por si en un futuro le resulta de ayuda a algún compañero. Que es el sensor G210: Es una boya, ubicada en la bomba de combustible, (ojo, no en la bomba de inyección), dependiendo del modelo de coche, se encuentra bajo una trampilla, en el maletero, o bajo el asiento trasero. Dicho sensor, mide el nivel de combustible en la cuba anti oleaje (ojo, no confundir con la otra boya, que nos indica con la aguja, en el cuadro, tambien dicho nivel). En principio no tendremos que sacar la bomba, solo saber, que el conector de dicho sensor, es el siguiente: El otro conector más grande, es la alimentación de la bomba, junto con la otra boya, la de la aguja del cuadro. Errores. Pues bien, este sensor manda a la centralita unos valores, los cuales, si detecta que nos vamos a quedar sin combustible, activa el inmovilizador para que no llegue aire a la bomba de inyección, haciendo que el coche no arranque, y arroja el famoso error 1441. A mí, en concreto, me daba el siguiente, aunque tambien suele aparecer, como señal intermitente. Solución: Tenemos que saber, que el dichoso sensor, entrega una señal que varía entre, 100 ohm, si el deposito está vacío, y unos 430, con el depósito lleno. Sabiendo esto, y donde está el conector, buscaremos/compraremos una resistencia que este entre dichos valores (cuesta unos 10 céntimos), en mi caso le he soldado 2 terminales, (a gusto de cada uno, yolo he hecho como muestr la imagen de abajo) y la insertaremos en el conector hembra (en el cable), por lo que engañaremos a la centralita, borramos el error con el Vag-com…, y a arrancar. NOTA: Seguro que los más ortodoxos, dicen que esta no es la solución idónea, q el error no se subsana, etc…, si tenéis razón. Pero puedo arrancar mi vehículo, y lo único que tengo que tener en cuenta, es no apurar la reserva.
  9. Hola, que tipo de radio tienes?, si es symphony, aqui te dejo laconsulta que hice para introducir la contraseña..., vuelve a quitar la bateria, durante un ratito, a ver si te deja introducirlo. Enlace poner código a Symphony espero haberte ayudado. Un saludo.
  10. Hola, yo hace un par de semanas, conseguí la mia por wallapop, 30eur+portes.., no llegaba a 35eur, no se si seran las mismas negras y plata, lo q si te puedo decir, que la negra, para el motor 2.5tdi, la referencia es 059103927 L.
  11. Hola, aunque no sea el mismo modelo, no creo que difiera mucho, mira que no tengas obstrido el desague de Aire acondicionado, para desmontar la guantera seguro que hay brico en el foro. Espero te sirva..., un saludo.
  12. Buenos dias: - Equipo original, symphony. - Vehiculo, A6 limusina del año 2000. Le he puesto una pantalla multimedia, y aún con el volumen mas bajo, molesta cuando estas hablando, antes de desmontar sabeis si el ampli tiene regulador de volumen?. si es que no, alguna idea de como atenuarlo?, ya he probado por software en la pantalla, y no hay forma..., creo recordar, en mis tiempos mozos, se le ponia una resistencia, pero hace mucho tiempo de eso.... Gracias de Antemano. Un saludo.
  13. Buenos dias, yo tengo puesto uno identico, aunque la marca no se si es otra, (estos chinos sacan el mismos aparato, y cada cual le pone su marca),sonar no suena mal, para mi gusto, más que aceptable. Voy a aprovechar para hacer una consulta....: Yo no tengo sistema Bose, aunque si tiene ampli, no se si éste tiene regulador de nivel de entrada o salida, el caso es que en el nivel más bajo de la radio, el nivel de sonido está demasiado alto para mi gusto, y de ahi se va a 0 (mute). si el ampli no tiene regulacion, ¿se podria bajar la ganancia poniendo una resistencia en la salida del ampli? (por favor, si digouna barbaridad, ruego a los electrónicos,técnicos etc..., que no se rian mucho de mi. jejeje)
  14. Buenas tardes, a raiz de este problema... ... Decidí llevar la ecu para que dehabilitaran el inmovilizador, ya que el coche no se podía desplazar..., el tema es que el técnico, me dice que he de desconectar el modulo del inmovilizador. A ver si alguien me puede decir donde esta físicamente ese modulo, por que no lo localizo.
×
×
  • Crear nuevo...