Jump to content
Concentración Nacional Trackday 2018 AudiSport-Ibérica Club Leer más... ×

maja33

Miembros
  • Contenido

    78
  • Registrado

  • Última Visita

Sobre maja33

  • Cumpleaños 23/07/1973

Información de perfil

  • Género
    Hombre
  • Ubicación
    Jerez de la Frontera
  • Intereses
    Mecánica
  • Coche
    A4 2.0 TDI B7
  1. maja33

    Ayuda ,asientos despegados.

    Gracias Shadax por tu rapida respuesta, da gusto pertenecer a este foro. Seguire tus consejos . Un saludo.
  2. Buenos dias compañeros : Me pongo en contacto con vosotros haber si me podeis ayudar con el tema este que me ha surgido. Tengo asientos S-LINE ( AÑO 2007), y ayer me di cuenta que se habian despegado las tapas negras que llevan en el respaldo ( parte posterior) en los dos asientos delanteros. Vivo en Sevilla , y con la calor que ha echo este ultimo mes, parece que se ha despegado el pegamento que las sujeta. Algunos de vosotros podriais aconsejarme como, o que utilizar para volver a fijarlas? Gracias por adelantado por vuestras respuestas y buenas vacaciones a todos.
  3. Enhorabuena Sr Emilio. Como dicen los compañeros, eres un referente aqui. Mucha paciencia con nosotros jejej.
  4. maja33

    Revisión 120.000km en 2.0TDI BRE

    Buenas noches a todos. El mismo coche que el tuyo 490 e. en un taller de confianza en Jerez de la fronter "Felix Moreno". Trabajomuy profesional y todo cambiado, correas, rodillos, bomba agua, correa auxiliar y anticongelante. En casa oficial varios ppresupuestos y el mas barato 990 e. en AVISA Sevilla. En mi humilde opinion en los concesionaron abusan bastante y despues al mmenor problema todos son pegas, por lo menos en mi caso. Siento el ladrillo, pero mejor buscar algo de confianza. Un saludo
  5. maja33

    Novedad Mapas RNSE 2013

    Gracias batanson, visto y respondido por privado.
  6. maja33

    Novedad Mapas RNSE 2013

    Hola chicos acabo de llegar de puente y he visto como va el tema de los nuevos mapas, me he repasado el post de 2012 y la tienda se encuentra cerrada y da error. Algun alma caritativa que me pase elenlace o los archivos zip por privado? Gracias a todos y adelantandome unos dias Feleiz Navidad a todos
  7. maja33

    Novedad Mapas RNSE 2013

    Buenas noches compañeros. PUes estoy como vosotros, buscando por nuestro amigo torrent, pero nada de nada, asi q agradeceria a quien lo encontrase lo compartiera con todos ' como se hace siempre. Gracias a todos y un saludo
  8. Hola chicos: Pues llevais toda la razon y yo que soy de aqui ( Sevilla), lo confirmo. WAGEN y AVISA son lamentables en servicio posventa y taller, solo piensan en recaudar y el trato es totalmente autoritario y despectivoal cliente. Por desgracia me han ocurrido varias cosillas con los dos y me lo he tenido que tragar, asi que os recomiendo que no piseis esos talleres, si es una revision o no hay problemas van bien , pero como haiga alguba pega .... adios y te buscas la vida. Asi que recomiendo que os busqueis un taller de confianza y que le vayan dando. Un saludo a todos y perdon por el tocho.
  9. maja33

    Mapas RNS-E 2012

    Hola chicos: Si me lo pasaseis, os estaria muy agradacidos . Mi correo grazalema19@hotmail.com. Gracias por todo como siempre.
  10. Buenos dias raivens: Yo las he utilizado y de verdad son mano de santo. Limpian y es super rapido, tambien las he utilizado en el volante y superbien tambien. Tambien te recomiendo que despues de la limpieza le apliques un buen acondicionador y conservaras tu asientos y volante durante todo el tiempo que quieras. Para terminar te dire que se lo compre todo en la tienda de Mario y si los productos son buenos, el es mejor, buen profesional y buena persona. Ya luego tu compralo donde quieras, pues hay muchas tiendasde productos, pero a mi me ha ido muy bien con el. Espero haberte ayudado y perdona por el tocho . Un saludo
  11. maja33

    Bote liquido refrigerante sucio

    Buenas Noches compañero; Ojala no sea nada, pero tiene muchisima razon Blesito, a mi me acaba de pasa hace 2 semanas aproximadamente,se me fue enfriador de aceite. Empezo asi con muy poca suciedad y un poco ennegrecido pero en cuestion de 2 semanas se me puso todo el anticongelate que parecia aceite. En concesionario la broma me salio 380 euros; enfriador liquido nuevo ( anticongelante) un liquido paa limpiar todo el cicuito y el deposito y mano de obra , aqui es donde te clavan. Mi consejo, si al final es eso, buscate un taller de confianza y seguro que te sale mas economico. Suerte y que no sea nada, un Saludo
  12. maja33

    Se para cuando va circulando

    Buenos dias: Gracias compañeros por vuestras respuestas y vuestra ayuda y perdonad el retraso en contestar, pero he estado muy liado. Os cuento, el coche lo he llevado a AVISA ( concesionario Audi aqui en Sevilla), y me han dicho que lo deje e intentaran averiguar de que es , pues nuestros coches no tienen memoria de averias como los B8 y el vagcom no les canta nada, ( ME HE QUEDADO PASMADO), con la respuesta, pero como la verdad que tengo un poco de miedo que se pare adelantando y circulando y haga que tenga un acciente, pues lo he dejado . Haber que me contestan los "ingenieros" de AVISA. Me toca esperar y creerme lo que me cuenten, gracias por intentar ayudarme y si alguien mas sabe alguna pista se lo agradeceria. FELIZ año nuevo A TODOS. PD: Audiclas me ha dejado un coche de sustitucion , pero solo 4 dias y me cae justo en fiesta para delvorverlo, ¿ creeis que debo reclamarle algunos dias mas?.Gracias de nuevo
  13. maja33

    Se para cuando va circulando

    Buenas tardes compañeros :crying_anim: : Yo soy el compañero a quien hace referencia ANDRES71, el es mi cuñado y me ha adelantado el tema porque donde no me encontraba no tenia internet, asi que si que os pongo en antecedentes, intentando que no sea un ladrillo. Pues la cosa empezo ayer mañana, arranco perfecto y circulando muy despacio ( unos 60Km), y transcurridos unos 6 o 7 minutos el coche se me paro, asi de repente, se encendieron la luces de ESP y el simbolo de calentadores :ranting2: . Me aparto a un lado e intento arrancar el coche pero nada de nada. Pensando en las navidades que me quedan, llamao a la grua y mientras espero su llegada me da por volver a intentarlo y !toma¡ arranca el campeon, pero se queda encendido el simbolo de motor ( todos estos simbolos en amarillo fijo y sin parpadeos) .Anulo la grua y me pongo direccion a jerez de la frontera a la concesion solera motor ( recorro 25Km) y el coche va perfecto acelera como siempre, no echa humo blanco ni ninguna otra indicacion, solo la luz de motor amarilla encendida. Llego a dicha concesion y sin parar el coche le comento lo que ha pasado. El recepcionista lo para y vuelve arrancarlo varias veces y acelera y nada de nadaya se le ha apagado la luz del motor. Me dice que a simple vista no tiene nada pero hay que meterle la maquina , pero tiene pinta de ser un inyector, y ahí es donde me mosquea la cosa, puesto que no tiene sintomas de eso. Le digo que me lo llevo y mañana por hoy lo traigo a Sevilla. Salgo y el coche va perfecto hasta que a las 4 o 5 horas de estar parado, lo arranco vuelvo andar aproximadamente 5o 6 minutos y se me vuelve a parar. LO dejo reposar 2 minutos vuelve arrancar hago aprox. 25 Km y perfecto. Esta mañana en el pueblo le paso el vag-com y me marca lo siguiente: Wednesday,28,December,2011,10:26:21:13314 VCDS Release 908.0: Generic OBD2 Mode 03: Emission related fault codes Address 7E8: 1 Fault Found: P0726 - RPM Signal from ECU: Implausible Signal El coche lo arranco y a los 4 o 5 minutos se apaga solo. increible. Hoy al medio dia lo arranco y salgo direccion Sevilla, justo a los 7 minutos y 8 Km aprox se para de nuevo, lo mismo lo dejo 2 minutos le doy y arranca de nuevo y me trae a Sevilla (130Km aprox.) sin problemas. Pues nada chicos aqui estoy esperando vuestra opiniones y consejos antes de llevarlo a la AUDI y tener que creerme lo que me digan. En comun tiene que siempre me lo hace cuando ha estado tiempo parado, arranco y entre los 5 y 8 minutos de estar arrancado ya sea parado o circulando se para. Por favor echarme una mano a solucionar este expediente x, pues es un problema muy extraño. Un saludo, gracias por todo y felices fiestas. :claugh:
  14. maja33

    Electricista Audi

    Buenas tardes fartus: Conozco un sitio en Dos Hermanas que creo que te lo pueden hacer,el sitio se llama moviltec, el chico es un gran profesional y mejor persona aun. Trabaja super bien y es como un distribuidor de stagmotion. Los precios, pues tendria que hablarlo con el, en algunos aspectos te puede parecer caro pero cuando veas como trabaja y la garantia que te da no te lo parecera tanto. Yo tengo un A4 y casi todo lo que he montado lo he echo alli y estoy supercontento. Es una opcion, ya tu decides. Que tengas suerte y un saludo
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.