Jump to content

Aristol

Miembros
  • Contenido

    156
  • Registrado

  • Última Visita

Sobre Aristol

  • Cumpleaños 15/10/1957

Información de perfil

  • Género
    Hombre

Visitantes recientes en el perfil

466 visitas al perfil
  1. Bueno pues el Sábado pasado ya lo entregue, si alguien esta interesado os puedo indicar donde esta. Saludos
  2. Voy a entregarlo para sacar otro coche y me dan solo 21.500€ es lo que tiene el mercado de compra-venta, me parece una cantidad muy pequeña para un coche como este, por eso, si a alguien le puede interesar prefiero que se queda con el un compañero del foro a que se lucren luego vendiéndolo, característica y extras. · Modelo: A6 Allroad B6 3.0 TDI Triptonic DPF · Motor: 3.0 TDI, 240cv · km: 85.000, libro mantenimiento, Facturas de todo el mantenimiento e ITV al día · Año primera matriculación: 15-Febr.-2010 · Procedencia: Nacional/Importado: Nacional · Nº propietarios: 2, lo compre en 2013 con 52.000 Km, el coche estaba en muy buenas condiciones, igual que ahora · Historial de mantenimiento: Mantenimiento al día, ultima revisión a los 80.000 Km. Revisión gorda, mas cambio pastillas frenos, y cambio ATF del Tiptronic · Equipamiento original del vehículo: . Color Negro Mitos metalizado . paquete Aluminio interior . paquete Aluminio exterior con barras Sport en techo . paquete Sport con protección de aluminio bajos delante y atrás umbrales de puestas delanteras y traseras en aluminio con el distintivo allroad. . paquete iluminación interior . paquete porta objetos, con cajones bajo asientos, railes con mecanismo extensible de sujeción en maletero, varias anillas en maletero para sujeción de objetos . Accesorio porta bicis en maletero . Cubre maletero semirrigido, . Bandeja/Cubeta bajo suelo maletero para transporte de objetos sucios/Húmedos . Rejilla separadora de carga enrollable y desmontable . Techo de Cristal eléctrico, con consola en techo, porta-gafas integrado . Retrovisores plegado eléctrico, con calefaccion y anti deslumbramiento con función automática. Y detección de ángulo muerto . Retrovisor interior con función anti dislumbramiento automático. . Sensor de lluvia para limpias delanteros . Asientos Deportivos cuero Valcona color crema, con reglaje eléctrico, y memoria en los delanteros, hasta tres memorias de reglaje que se ajustan automáticamente en función del conductor, al acceder al coche memoria en la llave. . Asientos delanteros Calefactables . Reposacabezas reclinables. . Cuero Valcona color Crema, en puertas e interior . Reposabrazos delantero, y trasero . Porton trasero electrico, con apertura remota desde el mando y desde el interior . Llantas RS4 de 19” con neumaticos Vredestein Wintrac Xtrem S con 5000 Km . Ayuda al aparcar (Parktronic) delante y atrás con cámara trasera . Suspension Neumatica, . Yostik para la selección de modos de conducción, cambia parámetros de Motor, cambio y suspensión, Dynamic, Confort, allroad (con bloqueo automatico diferencial), Sport, . Cambio Tiptronic de 6 marcas, levas en el volante, . Dirección adaptativa Servotronic . Control de Crucero Tempomat . Volante deportivo multifunción con levas del cambio, Regulable. . Faros Bixenon con función dinamica/adaptativa, Audi adaptive Light, y lavafaros escamoteables. . Luces de posición Led delante y detrás. . MMI navegación plus, con disco duro multimedia/Mapas, yostik para navegación, dos lectores tarjetas SD, lector independiente tarjeta teléfono, tel. Bluetooth, lector DVD/CD en guantera. . Asistente MMI por comandos de voz, marcación de nº tel, seleccionar y llamar a contactos, cambio entre aplicaciones, seleccionar destino en navegador, pasar a radio o multimedia, etc . Avanced Key, acceso y arranque sin llave, solo hay que llevar la llave en el bolsillo, arranque y paro con botón, Freno de estacionamiento Electrico. . Alarma Volumetrica y antirremolcado seleccionbable. . Cristales de privacidad tintados, · Equipamiento instalado a posteriori: ninguno (no le cabia na mas) · Estado del vehículo: en muy buen estado tanto estético como mecánico, se acepta prueba que queráis hacerle · Comentarios: No creo que existan muchos allroad´s en España, equipados como este y con esos Km. reales. · Precio: 21.500 lo que me dan no hay regateo, en cuanto me llamen para recoger el otro lo entrego · Ubicación: Valencia si queréis ma fotos o información por privado. Saludos
  3. Yo llevo en el allroad 245/40/19, y llevo 2´9 delante y atrás , mi experiencia es que con menos presión en cuanto te despistas un día y baja de 2´5 al tener tan poco perfil destrozas rápidamente el neumático por la parte interior,( perfil interior, no banda de rodadura por la zona interna) yo cero que se debe a que al no tener practicamente "deriva" la goma se pellizca fácilmente con la llanta en cada curva, ya me a pasado con mis anteriores ruedas que estando prácticamente nuevas las tuve que cambiar, pues por la parte interior en la zona que se une a la llanta estaban destrozadas. Saludos Paco
  4. Aristol

    que os parece este consumo?

    No me parece un consumo extraño. Yo con el allroad 3.0 de 240 cv, suelo hacer Valencia a Valdelinares de forma habitual, (Fines de semana) son 100 Km autovia y unos 40 Km de carretera de montaña, autovia 130/140 Km/h y resto sobre 100/110, consumos subiendo (en 140 Km paso de nivel del mar a 2000 m) media (de marcador) 8,2 y bajando 6,1 se repiten esos consumos de manera constante, me parecen unos consumos alucinante y creedme yo no voy pendiente del consumo en el tramo de montaña disfruto como un enano, adema hay que decir que llevo ruedas de invierno (Verdestein ultratrac) 245/40/19. y que este año las voy a mantenerlas también en verano, Saludos
  5. Aristol

    Será la batería

    - el modulo de gestión y ahorro de batería funciona ya que cuando el coche lleva tiempo parado se van anulando funciones, y se aprecia un retardo cuando intentas abrir las puerta, - el coche no lleva nada instalado que no sea de serie. - lo de que se encienda el cuadro cuando se agota totalmente la batería, parece ser que es así.
  6. Aristol

    Será la batería

    Bueno chicos, siguiendo con el tema una vez ha cogido algo de carga la batería he arrancado el coche, y en principio todo funciona como antes, por lo que he de pensar que lo que había ocurrido es que se había agotado la batería por no usar el coche durante tres semanas, ahora al parecer tengo claro algunas cosas: - Cuando se agota totalmente la batería el coche entra en algún modo de aviso/protección y deja encendido el cuadro tal como si tuviéramos el contacto dado. y no se apaga hasta que le llega corriente o bien de carga a la batería o por las pinzas de otro coche - Con la batería totalmente descargada los cargadores modernos (los llamados inteligentes) no son capaces de comenzar a cargar la batería. necesitan un mínimo de carga en la misma para comenzar el proceso. - Con la batería totalmente descargada las pinzas a otro coche no son suficientes para arrancar, por lo menos en mi caso, con unos buenos cables y mi otro coche en marcha no ha habido manera. en cuanto la batería a cargado un 20% ha arrancado sin problemas me gustaría que en la medida de lo posible que entre todos pudierais reforzar o desmentir las conclusiones que he echo, y que este post pueda servir para otros compañeros con problemas similares, Ahora toca terminar de cargar la batería y comprobar el consumo en parado de la misma, por ver si como decía abarkas y vanquishrav no es normal que en solo tres semana sin usar se quede sin batería, también me gustaría saber si a alguien le ocurre, en su día yo pregunte a Audi y me dijeron que en coches con "tanto extra" era normal que ocurriese si no se utilizaba el coche con frecuencia bueno espero que todo siga bien sino pues batería nueva ya os cuento.Saludos Paco
  7. Aristol

    Será la batería

    lo intentamos con el VAG y no pudimos, leí en algún post que en los modelos post-restyling no se podía activar la obción de batería en el MMI, no se si ahora hay alguna manera para hacerlo.
  8. Aristol

    Será la batería

    Hola alcoscar, Me dice en el FIS que esta descargada, que tengo que cargarla para poder arrancar, en el MMI no pudimos activarlo
  9. Aristol

    Será la batería

    Bueno he probado a conectar el cargador con las pinzas puestas entre ambos coches y eureka, la batería comienza a cargar y el cuadro se ha apagado, le doy al contacto y todo vuelve a la normalidad se encienden luces, cuadro, MMI,voy a dejarlo cargando, y luego intentare arrancarlo, ya os cuento
  10. Aristol

    Será la batería

    Aprovechando que he conseguido abrir el portón trasero, he intentado poner el cargador directamente a la batería pero no carga, estoy pensando que quizá el cargador necesite que la batería tenga un mínimo de carga suficiente para que lo excite, y de lo contrario no arranca, voy a probar a ponerle el cargador sin desconectar las pinzas del otro coche. ahora os cuento
  11. Aristol

    Será la batería

    Bueno os cuento, esta mañana tras un curso acelerado de contorsionismo, (no veas lo complicado que es pasar de los asientos de delante atrás, y de hay al maletero quitar la alfombra de goma, la base base rigida, luego la cubeta de plástico hasta llegar al compartimento de la batería que es donde estaban las put** pinzas) bueno al final prueba superada y ya tengo las pinzas las conecto a mi otro coche doy al arranque de este, y comienza en el audi a pitar la alarma, desconecto alarma con el mando, y antes que nada compruebo que se ha apagado el cuadro, que se encienden luces etc. aprovecho para abrir el portón traero, intento arrancar el audi, y en el primer intento hace un simbólico amago de arrancar pero nada , lo vuelvo a intentar y ya ni eso vuelve a aparecer el cuadro encendido como si tuviera el contacto dado, y ni movimiento al darle al arranque.
  12. Aristol

    Será la batería

    Hola Manji, mi allroad es del 2010, con arranque sin llave, he estado mirando y cerca de donde se introduce la llave no veo nada parecido a un resert desde donde pinchar para desbloquear la misma, mañana intentare arrancarlo y ya os cuento. gracias compañeros
  13. Aristol

    Será la batería

    Hola abarkas, mi experiencia desde que tengo este allroad, con el anterior C5 nunca me ocurrió, es que aun con la batería nueva siempre que el coche (el cual utilizo poco) ha estado tres semanas parado, he tenido que cargar batería de lo contrario no arrancaba, en el foro he leído varios post en la misma linea, lo que suelo hacer es cada dos, tres semanas si no lo voy a utilizar, le conecto un cargador de batería que realiza el mantenimiento de la misma y la mantienen cargada de manera preventiva, pero hasta ahora nunca me había ocurrido lo de hoy, no entiendo porque si se ha agotado la batería se quedan encendidas las luces del cuadro.
  14. Aristol

    Será la batería

    gracias Josep por responder, pues es lo que yo había pensado, porque durante todo el día con el cargador puesto la bateria no carga, ahora las luces del cuadro, que continúan encendidas no se porque, comienzan a parpadear, por cierto alguien sabe como puedo sacar la llave del contacto no sale de ninguna manera, y yo no veo cerca de esta ningún agujero por donde presionar para sacarla. Saludos Paco
  15. Hola compis, esta mañana al bajar al garaje me ha llamado la atención que en el cuadro del allroad habían varias luces encendidas (tal como si le hubiese dado al contacto y estuviese pendiente de arrancar) luces testigo de ABS, ESP, Freno de mano, calentadores, frenos y Airbag, esto de entrada me ha alarmado ya que el coche lleva unos quince días parado, y ayer el cuadro no tenia ninguna luz encendida, ni nadie a podido tocar el coche, lo primero que he pensado es que se ha agotado la batería, he intentado abrir el coche y ni flores al final con la llave he conseguido abrir la puerta del conductor , no responde nada eléctrico, he metido la llave en el contacto ( cosa que habitualmente no utilizo, arranco con el botón ) y nada lo curioso es que no he conseguido sacar la llave del contacto de ninguna de las maneras, no acabo de entender porque, he abierto el capo y le he conectado un cargador de batería, pero no me indica que la batería este cargando he probado el cargador en mi otro coche y si funciona perfectamente, no se si pude ser porque este la batería tan descargada que no me indique proceso de carga o porque se haya muerto del todo y no cargue nada, la batería tiene un par de años el problema es que el coche rueda muy poco, si pensáis que puede ser alguna otra cosa,os agradecería vuestra aportación, porque otra cosa que he pensado es intentar arrancar el coche con unas pinzas, el problema es que tengo las pinzas en el compartimento bajo en maletero y no puedo abrir el portón trasero. Saludos Paco
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.