Jump to content

Rittmeister

Miembros
  • Content Count

    110
  • Joined

  • Last visited

Información de perfil

  • Ubicación
    Barcelona
  1. Bueno he aprovechado para ver el tema de la puerta y tal como decis parece ser el tema del cable. He visto que los pitorros de las puertas que suben y bajan con el cierre, suben más cuando son accionados con el mando que cuando son accionados por la manija interior. Por lo que supongo que la "holgura del cable" que comenta Xandre debe impedir que se abra del todo el cierre y haya que tirar de la planaca un par o tres de veces para que se abra la puerta.
  2. Hola a tod@s !!! Hace ya algún tiempo que a mi coche le cuesta mucho que se abra la puerta del acompañante desde el interior. Con el pestillo bajado hay que tirar de la manija interior hasta tres o cuatro veces para que se abra la puerta. El cierre centralizado parece que funciona bien, pues suben y bajan los pestillos tanto con el mando como desde el botón interior de la puerta del conductor. Alguna idea de que puede estar estropeado? Gracias y un saludo !!!
  3. Es una averia tipica de nuestros culohuevos !!! Es unos de los fusibles de 30 A que están en la tapa portafusibles que está encima de la bateria. No es el fusible en sí, sino el portafusibles que se funde y por tanto los ventiladores no se pueden poner en marcha. Puedes comprobarlo poniendo en marcha el aire acondicionado, si todo está bien deberian arrancar los ventiladores. Si no arrancan comprueba que los tres fusibles estén bien ... aunque lo más probable es que te encuentres uno de los fusibles soldado a la tapa portafusibles... Te toca desmontar la tapa portafusibles y pillarte otra en el concesionario. Ronda los 50€. Saludos
  4. Hola Bemetaf Yo estoy buscando el derecho. Si Zanusix los vende o encontramos algo bien de precio lo hablamos. Saludos
  5. Es recomendable en estos casos y ya que le han forzado la cerradura, anularla y abrir mediante el mando a distancia. Con un poco de masilla y pintura está el tema solucionado La cerradura del portón es uno de los puntos débiles del a3 de cara a los "amigos de los ajeno". No sé si también lo será de los Polo. Saludos
  6. Muchas gracias Michel !!! ... Es verdad si el motor esta parado tanto da... Saludos !!!
  7. Hola Una pregunta,tengo que hacerle un ajuste básico de mariposa de admisión a mi 1.8T. Tengo duda respecto si el ajuste básico hay que hacerlo con el motor caliente a temperatura de servicio o con el motor frio. Que opinais? Saludos!!!
  8. Bueno pues sigo peleándome con el indicador de temperatura exterior. Por lo visto hasta ahora he intentado activar de nuevo el indicador de temperatura exterior en el cuadro siguiendo las instrucciones que he encontrado en varios hilos del foro. Es decir la teoría es: Entrar en el módulo 17, entrar en adaptación 10, entrar en el canal 19 y modificar el número de cinco dígitos que se lee poniendo en este cado el segundo dígito por la derecha a 1 para activar el termómetro exterior en el cuadro. En mi caso me he encontrado con lo siguiente: - Al entrar en el canal 19 no he encontrado un número de 5 dígitos, si no de 2 dígitos (10), entiendo de todos modos que el el primer dígito(1) de este número es el indicador de temperatura exterior activado y el segundo dígito (0) es el radioreloj desactivado. - En mi caso al hacer la lectura del canal 19 ya me aparecía este valor (10) por lo que supongo que el indicador de temperatura exterior está ya activado, pero no se muestra en el cuadro.. - He probado de poner el valor a 0 y posteriormente volver a ponerle el valor original (10), pero sigue sin aparecer la indicacion de tº en el cuadro. El problema apareció después de quedarse el coche sin bateria y fue arrancado con un arrancador portatil. Alguien tiene alguna sugeréncia para probar? Saludos!!!
  9. Hola a todos. Resulta que hace unos dias me quedé sin bateria y vino el servicio de asistencia me arrancó el coche con un arrancador portatil. A partir de entonces resulta que el FIS no indica la temperatura. Por lo que intuyo que la falta de carga ha desprogramado el cuadro de instrumentos. En principio quiero probar de entrar con el VagCom al canal 17 Instrumentos a ver si lo puedo volver a activar. Pero la duda que tengo es que si se ha desprogramado el cuadro posiblemente se hayan podido desprogramar otros parámetros de la centralita. Existe la manera y seria recomendable hacerle un reset a todo el sistema con el VagCom? Para dejar la centralita con los valores de fábrica, y despues ir añadiendo el resto de funciones... abrir puertas de manera separada, subir ventanas con un toque, temperatura en FIS... etc? Alguien conoce la manera de hacerlo? Saludos
  10. Tengo pensado pillarme un portabicis, pero el modelo elegido me tapa las luces y la matrícula del coche, por lo que tocará ponerle el juego de luces obligatorio además de la V20. Eso obliga a poner una toma de 7 polos con la cual alimentar estas luces. Alguien sabe si se debe homologar esta modificación en la ITV y pasar la revisión correspondiente? Gracias y saludos !!!
  11. Para usarlo como navegador con esa mini-pantallita y apartando la vista de la carretera. De aqui a que llegas a encontrar la pantallita y puedes leer la indicación ya te has comido al "de alante"... En mi opinión no merece la pena.
  12. Puede parecer una tonteria pero tampoco pierdes nada por mirar. En mi caso mi coche empezó a zamparse el aceite como quien dice a litros, hasta el punto que en una ocasión hasta se me encendio el chivato de falta de aceite... Desmonté el protector de plástico de debajo del carter para intentar ver si habia alguna fuga y encontré que la parte interior del plástico cubrecarter estaba todo impregnado y el filtro rebozado en aceite. Me acordé entonces de cuando le fuí a hacer el cambio de aceite al Norauto y ví que el mecanico cambió el filtro sin quitar el protector del carter, por tanto creo entender que lo apretó "lo justo" que podia ser teniendo en cuenta que tenia el plástico montado enmedio... Y como no, le pude dar un buen giro a mano al filtro y problema solventado. Desde ese dia quito yo mismo el protector antes de hacer un cambio de aceite y después antes de volverlo a montar compruebo que el filtro esté "razonablemente" apretado. Saludos
  13. Bueno pues el motor de arranque de mi A3 8L vuelve a hacer ruido en frio y me toca volver a hacerle un apaño. Esta vez he pensado en no complicarme y ponerle otro de sustitución, pero tal como estan los precios casi que me lio a desmontarlo y engrasarle el bendix. La pregunta: Alguien ha desmontado un motor de arranque Bosch referencia 020 911 023 o similar? He buscado por la red pero no aparece ninguna información ni manual al respecto. Si alguien sabe como se hace y puede explicar el procedimiento será un brico de chincheta. Saludos
  14. Y respecto al tema de la ITV que tal? Supongo que deben poner pegas a poner un intercoller frontal, es una modificacion importante del motor no? Por otro lado el link que habeis puesto tiene muy buena pinta http://shop.ebay.de/i.html?_nkw=intercoole...6.c0.m270.l1313 pero tambien pueden haber problemas de homologación no? En resumen parece que entre unas cosas y otras para hacer esta modificación en regla toca rascarse el bolsillo...
  15. En su dia yo la busqué y resulta que no la proporcionan como recambio... a no ser que compres el faro entero. Son así de simpáticos en la Audi. Al final opté por hechar mano del Araldit y volver a montarla con mucho cuidado.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.