Jump to content

danimar

Miembros
  • Content Count

    29
  • Joined

  • Last visited

Recent Profile Visitors

379 profile views
  1. Buenas tardes Dani

    Tengo un A1 1.2 TFSI 86cv del 2013, y tengo dudas sobre la fiabilidad de la repro

    Sigues contento despues de 3 años, ninguna pieza fallo ?

    un cordial saludo

    Richard

  2. Debajo de la guantera,en el lado izquierdo pegando a la consola central.
  3. Hola a todos! Escribo este post por si puedo ayudar a algun forero,ya que a mi me ha costado encontrar informacion sobre la repro y resultados sobre este coche. Despues de poseer un Audi 80 tdi del año 1993 y venderlo con casi 450000 kms,compre a un familiar un A3 1.9 Tdi 110 del año 2000.Hace 4 meses decidi vender el A3 ya que el mecanico del taller donde lo llevaba, me hizo una buena oferta por el y tenia mas de 350000 kms, y compre un Audi A1 1.2 Tfsi Adrenalin del 2014 con bastantes extras del cual estaba bastante encaprichado. Solo comentar a los reticentes a las repros,que mi experien
  4. Yo reprograme mi A3 tdi 110 cv motor ahf del año 2000 con 253000 kms en enero de este año en TLR Humanes.Te comento que el coche tiene ya 270000 kms y va muy bien,sube mucho mejor y si no voy muy fuerte gasta menos que antes.El coche dio en banco 113 cv y 223 de par,con la repro 141 cv y 302 de par,pedí una reprogramación tranquila ya que el coche aunque esta muy cuidado tiene muchos kms.Antes de reprogramarle me intente informar,y lo que pude leer acerca de los chips fue casi siempre negativo,en todos los foros la gente recomienda reprogramaciones en sitios reput*dos,como Demac,Vagspeed o TLR
  5. Hola,yo reprograme mi A3 tdi 110 cv ahf del año 2000 en Tlr Humanes hace 2 meses y estoy encantado.El coche en el momento de la repro tenía 253000 kms,dio 113 cv y 223 de par,después dio 141 y 303 de par.Pedí un repro tranquila ya que el coche tiene bastantes kms.El coche va mucho mejor, acelera y recupera con mucha más alegría y ademas hago 50- 60 kms más con cada deposito,ya llevo 4000 kms y todo es positivo. Yo la verdad que me arrepiento de no haberlo hecho antes,la mejoría es grandisima.Te recomiendo que la hagas y no te lo pienses más, es una inversión más que un gasto,por lo menos yo d
  6. Pues yo creo que lo que tienes que cambiar es el termostato,no te funciona bien y abre a una temperatura mas baja de lo normal.A mi me pasaba lo mismo y fue cambiarlo y calienta muy rapidamente.El electro por lo menos en el mio salta a 96 grados del canal 49,hasta entonces nada.Ahora la temperatura normal de funcionamiento son 92,92 grados. Si cambias tu el termostato te sale con la tapa y el liquido refrigerante por unos 35 euros.
  7. Yo creo que estas mirando el canal 51 que es el de la temperatura del motor y como bien dices este se pone enseguida a 90 y no varía nunca.El canal que mide la temperatura del refrigerante es el 49,a mi antes de cambiar el termostato le costaba pasar de 75,nada mas cambiarlo empezo a subir muy rapido hasta 92 grados y ahi se queda,en ciudad,carretera,como mucho sube a 94 grados y salta el electro.Tambien suele coincidir mas o menos la temperatura del cuadro con la del canal 49. Yo le cambiaria el termostato sin dudarlo,ya que si la sonda de temperatura esta nueva, esta midiendo bien,en este c
  8. Pues el mio arrancaba mal en frio,tras hablar con algun mecanico y leerme todos los post del foro de mecanica y electricidad dedicados a problemas de arranque de audis tdis de 110,decidí hacer tres cosas,te cuento:cambie el rele 109, son unos 15 euros,se encuentra debajo del volante desmontando la tapa,al parecer ese rele se encarga entre otras cosas de dispositivos de encendido,después de esto seguía fallando el arranque en frío. Ademas me pasaba como a ti al coche le costaba mucho llegar a los 90 grados de temperatura,asi que le cambie el termostato me costo con la tapa y el liquido unos 35
  9. Os pido otra vez consejo,he estado en la Seat para comprar el rele,el señor que me ha atendido me ha parecido muy profesional y me ha dicho que segun le comento, a el le parece que es la sonda de temperatura del bloque motor,al parecer esta sonda manda informacion al rele para que actue cuando el bloque motor esta a menos de 5 grados,a ver si puedo poner el rele pero la explicacion de este hombre me ha parecido muy convincente.A ver si os ha pasado a alguno algo parecido
  10. Muchas gracias,a partir de tu respuesta he estado mirando un poco en internet y la verdad que tiene pinta de ser del rele 109.En cuanto pueda voy a ir a comprarlo y a ver si se soluciona.A ver si tengo suerte
  11. Bueno os cuento,hace dos meses le compre a un tio mio un A3 tdi del año 2000 pre-res,el coche lo he apañado un poco,faros traseros,llantas de 15 del restyling,se ha pintado entero y arreglado pequeñas cosas que mi tio tenia un poco dejadas,la historia que a falta de alguna pijadilla lo tengo impecable.El caso que desde el principio me tiene un poco mosqueado con el arranque en frio,tarda un par de segundos en arrancar y al hacerlo cabecea un poco,arranca a la primera pero no lo veo normal,ya que mi anterior coche era un 80 tdi con 430000 kms y arrancaba perfectamente.El caso que esto solo pasa
  12. Pues yo eso de ponerle tanta llanta,no lo veo,yo tengo el mismo coche que tu, tambien en blanco con el acabado ambiente,hace mes y pico le compre a un forero estas llantas de 15 y a mi entender le quedan muy bien.Si quieres pongo alguna foto y ves como quedan,que luego cuando tengas que cambiar ruedas o echar gasolina te vas a acordar. http://www.audisport-iberica.com/foro/inde...howtopic=231584
  13. Bueno,yo te doy mi opinion. Yo tengo un A3 tdi 110 del 2000 prerestaylin con 220000 kms que va como la seda y un Ibiza tdi 110 de finales del 98 con 270000 que va casi igual.El ibiza corre mas y gasta menos,pero a partir de ahi no hay color entre uno y otro,ruido,estabilidad,acabados.etc etc. Sino vas a hacer muchos kms yo no dudaria en comprar un a3 1.8.es mucho mas coche.Tambien te digo que el ibiza va muy bien,es un buen coche,no da ningun problema y es algo mas barato que mantener que el Audi.Lo que si tengo claro es que por el presupuesto que tienes me compraria el ibiza antes que un f
  14. Ya tengo los pilotos.Son de la marca DEPO,yo la verdad creo que estan bastante bien,acoplan perfecto en el portalamparas y los veo bien acabados.Ademas Sanbeauto ha sido muy formal y con buen trato.
  15. Ya tengo los pilotos.Son de la marca DEPO,yo la verdad creo que estan bastante bien,acoplan perfecto en el portalamparas y los veo bien acabados.Ademas Sanbeauto ha sido muy formal y con buen trato.
×
×
  • Create New...