Jump to content

Hellsin

Miembros
  • Mensajes

    795
  • Ingresó

  • Última visita

Información de perfil

  • Género
    Hombre
  • Ubicación
    Zaragoza

Visitantes recientes al perfil

1.251 visitas al perfil

Logros de Hellsin

Experimentado

Experimentado (11/14)

  • Primer Post
  • Colaborador
  • Máquina de postear Raro
  • Iniciar Conversación
  • Una Semana a bordo

Insignias recientes

0

Reputación

  1. Hombre, con ese motor poco va a poder mover...
  2. Me animo a presentarme este mes, aquí va la mía: Saludos
  3. Muy bonito! Yo como consejo, te diría que antes que cambiar los parachoques le pusieses otras llantas de 17" o 18", que ya sé que es mucho dinero, pero es que con esas llantas cualquiera de los parachoques que mencionas no te va a quedar muy bien... Y otra cosa, si quieres piezas originales, olvídate del concepto 'barato' a no ser que bucees por ebay horas y horas y tengas muchísima suerte. Saludos
  4. Felge=llanta Felgen=llantas Esa es la diferencia de precio que no entendías??
  5. Hellsin

    desmontaje

    "Desmontar guarnecido puerta a3" en google mismo, el segundo resultado te lleva a esto: http://www.audisport-iberica.com/foro/index.php?/topic/205098-brico-desmontar-guarnecidos-puertas-delanteras-a3-8p/ De nada PD: Bienvenido
  6. Qué alegría, que alboroto, cambio de pomo bien pronto!! Gracias por el pedazo de aporte!! Saludos
  7. Por si deja de ser un chirrido para ser algo más... os paso esto: http://www.audisport-iberica.com/foro/index.php?/topic/289248-motor-elevalunas/ Saludos
  8. Aquí tenéis el vídeo prometido Saludos
  9. Bueno, aquí podéis ver que por fin arreglé mi elevalunas con la pieza adquirida en ebay y va a la perfección: http://www.audisport-iberica.com/foro/index.php?/topic/289248-motor-elevalunas/page__gopid__3683914#entry3683914 A la falta de un vídeo o vídeos que quiero subir para que se vea(y se oiga lo mal que iba antes) y cómo va ahora jeje. Saludos
  10. Bueno, siento haber tardado, pero como dije, estaba jodidísimo de tiempo. Lo monté ya hace un par de semanas pero hasta ahora no he podido entrar a la web para comentarlo. Recibí bien la pieza adquirida en ebay la monté y funciona a la perfección. Peeeeeeero, por fin encontré lo que estaba roto en mi anterior elevalunas y no sé como no me di cuenta... me faltaba una polea!! una de las de la parte de arriba. Aquí lo podéis ver: Y es que fue tan fuerte la rotura que se partió el tornillo que la sujetaba al marco de la ventana. Observad la siguiente imagen: Aún así, no había desmontado el elevalunas por tercera vez para no montar nada, así que aunque se quedase mal sujeto, lo dejé ahí el tornillo partido(no tuve c*** de sacarlo, o más bien medios para hacerlo xD), que aún así, se queda colgando la polea desde ahí más o menos bien y lo dejé todo montado. Aquí podéis ver todo el tinglado que hay que montar para cambiar la dichosa pieza, pero bueno, como digo, era la tercera vez que desmontaba y ya no acojona tanto xD Y por último voy a poneros unos vídeos, pero necesito editarlos y me está dando problemas para editarlos. Voy a pasarme a otro pc y lo hago desde ahí. Cuando acabe os lo pongo aquí. Saludos
×
×
  • Crear nuevo...