Jump to content

xor

Miembros
  • Content Count

    20
  • Joined

  • Last visited

  1. Hola , tengo el 11.11.3 y le hecho casi de todo lo k pone en el manual. Yo tengo un a4 avance edition 2013. Y por ahora todo muy bien. Haber si nos vemos . Un saludo Sent from my iPad using Tapatalk HD
  2. Hola, yo soy d malaga tengo un a4 2013 . Ya le hecho bastantes cositas con el vag. Si kieres puedes probar con mi cable haber q tal. Un saludo Sent from my iPad using Tapatalk HD
  3. Hola tengo un a4 2.0 tdi julio 2012. Mechan llamado para una actualizacion del modulo de dirección, algún forero k se lo hayan echo ya..? Tengo echo algunos cambios con el vagcom se perderán? Gracias Sent from my iPad using Tapatalk HD
  4. Buenas desde malaga. Vag com 11.11.3. A4 tdi 2.0 2013.
  5. Ok. Probado y funcionado. Todo estaba en el log. Mil gracias vwgolf. Otra duda... Tengo un cable vagcom 10.6 el programa m da todo ok cuando hago el test pero cuando lo conecto al audi me dice k no reconoce el interfaz. Le he probado con 10.6.0. 10.6.4 y nada con el coche arrancado y solo con el contacto puesto. Que puede ser?? Gracias x todo.
  6. Muchas gracias!!!! Lo miro y comento. Muy agradecido . Saludos
  7. Buenas, he activado la luz de freno en portón trasero berlina según el manual. Pero se me queda la luz de color naranja. Lo peor que novato de mi no apunte los códigos de los cuatro canales de fabrica, alguien que tenga un b8 2012 que m pueda leer con su vagcom y m de los valores de fabricas. Estaría muy agradecido. Gracias
  8. hola, yo tengo el mismo coche k el tullo, y tengo el vagcom 11.11.3 y me va bien no tengo problemas.
  9. hola, no ese es el problema que no tengo los valores de origen ;( y no se como dejarlo de fabrica
  10. Hola danonino me lo podrías mandar a mi también. Muchas gracias. Xor@arsystel.com
  11. xor

    Ayuda!!!

    ok. lo pruebo y os comento. gracias.
  12. xor

    Ayuda!!!

    Hola a todos, algún forero que me pueda decir los códigos d los canales de fabrica de un audi a4 2012 para dejar de origen la luz de freno del portón trasero de la activación con vag com. Al activarlo se me ha puesto naranja y no apunte los valores de origen. Gracias de antemano.
  13. Buenas he activado la luz de freno en portón trasero y se me ha puesto una luz naranja cuando enciendo las luces y cuando freno también esta naranja. Me puede decir algún forero la codificación de fabrica de los cuatro canales para vag com. Creo k no es muy legal como queda. Mirar la fotos y m comentáis. Gracias Sent from my iPad using Tapatalk HD
  14. Os dejo foto como se a mediado la luz de frenada Sent from my iPad using Tapatalk HD
  15. buenas, tengo algunos problemillas con vag com haber si me podeis ayudar: tengo un a4 b8 2012 active con vag com la iluminacion ambiental en mmi, cuando entro en el menu mmi me aparece la opcion de iluminiacion interior pero no puedo entrar en ella... me puede ayudar.? El fin de semana me dedique y monte los espejos abatibles electronicamente y me quedo muy bien, pero he detectado que ahora el los espejos de los retrovisores no me bajan del todo como para la ayuda en aparcamemiento en el retrovisor derecho se queda a la mitad... y la ultima. me puede mandar la info para p
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.