Jump to content

dmcpowa

Miembros
  • Content Count

    96
  • Joined

  • Last visited

  1. Muchas gracias Flánagan...mirare de cambiarla por otra a ver y acepto mas comentarios de todo el mundo por favor que se que sois unas maquinas
  2. Buenas a todos/as,os expongo mi caso a ver si me podeis ayudar,ya que es un caso con el que no me habia encontrado nunca... El tema es que he estado sin cojer el TT 6 meses por una retirada de carné y lo iba arrancando cada 2 semanas,pero se me fué la olla y estuve casi 2 meses sin arrancarlo,y cuando fui a hacerlo,evidentemente la bateria estaba descargada...ahora ya me quedan 10 dias para cojer el coche y fui a comprarle una nueva de 60 ah como me marcaba la antigua...hasta ahi bien... El tema es que saco la vieja,meto la nueva,conecto primero el borne positivo(lo lei en algun sitio) y cuando voy a conectar el borne negativo(salta una pequeña chispa que creo que es normal),y se me encienden los 4 intermitentes fijos en el TT y suena algo por detras de la bateria que no se como explicar,es como un tipo de zumbido como si fuese algun tipo de cebador,no se...y ni se va el zumbido ni se apagan los 4 intermitentes,me meto en el coche le doy al contacto en la primera posicion,y los limpias se activan y el aire tambien,pero no se me encienden las luces ni nada de nada,le doy al contacto y....nada de nada... A ver si a alguno de vosotros os ha pasado y me podeis ayudar por favor... No se si es correcto meter este hilo en este sub-foro,si hay algun admin que decida que no va aqui que lo mueva por favor... Por ultimo decir que mi audi TT es del 99,un 1,8T 180cv quattro con 140000kms,muchas gracias de antemano y perdon por el ladrillo
  3. emorcillo,un saludo,yo tambien soy de sabadell con un TT 180cv quattro!!!
  4. Que me corrija alguien si me equivoco,pero posiblemente sea debido a que te esta empezando a fallar la bateria,a veces da otros errores antes de que se muestre el simbolo de la bateria en el FIS. Un saludo y espero haberte ayudado
  5. La Bateria Hombre la Bateria. +1
  6. Buenas chicos,os pongo este enlace de ebay,para ver si alguno de vosotros los lleva montados y de paso que comenten que tal salen,si estan contentos,etc.... Y de paso si puede ser unas fotos O si por el contrario hay mas alternativas,precios,etc,Gracias por adelantado y un saludo. http://cgi.ebay.es/Faros-Dayline-luz-diurn...=item1e58844753
  7. gracias por las respuestas,algunos mas con alerones??
  8. Espero que no os pase lo que me paso a mi. Se me jodio el compresor y empezo a tirar "ferricha" y me contamino todo el circuito,secador,radiadores....en total 2500€ la broma. Fui a un especialista en aires acondicionados y me advirtio que si solo cambiaba el compresor(como me habian dicho en otros sitios)se volveria a cascar al poco tiempo,porque la "ferricha" que circulaba por todo el circuito volveria a estropear el compresor,y son unos 700€ la broma del compresor. Vale la pena mirarlo bien.Hay casos en los que solo es necesario cambiar el compresor,ya que no ha soltado ningun tipo de impureza,pero de todas maneras si os pasa a alguno,preguntar al mecanico si os ha contaminado el circuito(mas vale curarse en salud). Yo de momento muy contento(y con garantia de 2 años de reparacion). P.D: El mecanico (de confianza)me enseño todas las piezas que me sustituyo(queria verlas personalmente)y mas en una reparacion de 2500 napos y realmente estaban hechas una m****. Me comento que estos compresores empiezan a jod**se cuando se va a 160km/h o mas con el clima encendido durante un tiempo prolongado. Espero haberos ayudado.Saludos
  9. Hay alguien que haya comprado este aleron para un audi b6?? http://cgi.ebay.es/Aleron-para-Audi-A4-B6-...%3A5%7C294%3A50 Si es asi,podriais poner foto? O si no es ese donde lo habeis comprado?fotos plis??? Gracias de antemano
  10. +1 1,9 TDI 130cv 6 vel De hecho varias revistas y paginas web del mundo del automobil,han dicho que es el mejor motor diesel 4 cilindros de la historia.Consumos ridiculos y muy buenas prestaciones. Por cierto es el que yo tengo
  11. A mi personalmente hace 3 semanas cambie el aceite,y me lo resetearon en el taller,me pusieron 15000 kilometros o un año lo primero que llegue y luego salta lo de INSPECCION.Si entienden de audis,volkswagen,bmw's...estaran acostumbrados a hacerlo,si es el tipico mecanico que de electronica "0",no sabra hacerlo.Por cierto el mio es un Bosch car service.Saludos
  12. Hola pedroche,yo puedo decirte que los botones del lado del conductor me fallaban alguna vez,sobre todo el modo auto y pense en algun fallo electrico.Ayer decidi cambiarlos(por cierto 43€ precio final) y adios a todos los problemas,ademas aproveche porque estaban pelados y el cambio estetico es una pasada y en 10 minutos lo cambias(hay que desmontar el interior de la puerta pero son 5 o 6 tornillos y lo demas grapas). Piensa que esos botones se usan mucho y al final acaban cascando,mi coche es del 2003 y supongo que ya tocaba,ademas cuando desmontes la puerta aprovechas y compruebas los cables si hacen mal contacto o lo que sea. Lo recomiendo a todo el mundo porque no es ningun desembolso economico importante y vale la pena.Saludos y espero haberte ayudado.
  13. joe,yo quiero pillar una autobahn y ponerlo a todo lo que pueda,sin sentirme un delincuente :drool:
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.