Jump to content

Belarus_zgz

Miembros
  • Content Count

    66
  • Joined

  • Last visited

Everything posted by Belarus_zgz

  1. Por cierto, últimas novedades. Me ha dicho el mecánico que definitivamente es la bomba inyectora la que se ha ido al carajo, la que está en el motor, claro. Me ha dicho que nueva vale un pastón pero que si se lleva a un bombero me la pueden arreglar por 1.000 euros. A mi me parece una pasada pues he visto que cambian las juntas en Barcelona por unos 150 euros... es posible. No se quien me está tomando el pelo, si el que me quiere cobrar mil euros o el que me cobra 150, ¿qué pensáis?
  2. Me habéis servido de mucha ayuda, gracias. Comentaré todo ésto al mecánico a ver si no es necesario cambiar nada. Porque mucho me temo que al final el tipo se va a decidir por cambiar la bomba y no va a solucionar el problema....Esta tarde bajaré a hablar con él y os comento cómo está el tema para obtener más información y sacar conclusiones sobre este problema, si ello puede ayudar a más gente, pues estupendo.
  3. Ostras, pues si tengo que utilizar una pera cada vez que quiera arrancar el coche, maamaa mia.. además.. no soy mecánico.....no sabría hacerlo....o te refieres a que puedo arrancarlo y luego....irá bien hasta que le vuelva a pasar?
  4. Saludos, gracias por tu respuesta. Algo de lo que dices tiene mucho sentido y es lo siguiente. Dejé el coche cuesta arriba y con menos de un cuarto de depósito. Ya te digo que el coche arrancó y estuvo a ralentí unos pocos segundos...y después se paró. No hubo forma de volver a arrancar. las pruebas que ha hecho el mecánico nos dan a entender que la bomba está bien y que es algo como lo que dices... o aire.. o algún tubo.... Se lo diré a ver si puede hacer alguna comprobación.....y sino, como necesito urgentemente el coche, creo que tendré que poner la bomba nueva...muchas gracias.
  5. Buenas tardes: Os escribo para saber si a alguno de los foreros os ha pasado lo mismo. El lunes pasado fuí a arrancar el coche y lo hizo bien, aguanto a ralentí unos 4 o 5 segundos y de repente se paró. No había dado ningún problema ni señal previo de mal funcionamiento. En principio pensé que podía ser de inyección pero después de llevarlo al mecánico el problema está en la bomba diesel. El caso es que la bomba funciona, mueve el combustible pero no lo impulsa, no sale hacia el filtro, el diesel parece que rezuma o se escapa por algún lado y vuelve al depósito. He llamado a las casas de r
  6. ... Pues también es verdad, no había pensado en el tema rodamientos...!
  7. Hola de nuevo, gracias por la respuesta. He llevado el coche al taller, uno de confianza. Me han dicho que las ruedas están taqueadas y que es un problema muy común en coches con tracción delantera, con mucho peso en esa parte delantera y que habitualmente circulan sin peso en el eje trasero. Al no llevar peso en el eje trasero, y junto con el sistema ESP o EPS hace que los neumáticos se taqueen (se producen ciertos botes que hacen que la rueda no se desgaste uniformemente). El bollo está en la parte interior del coche, las ruedas están bien equilibradas y alineadas. Me han dicho que no es pel
  8. Saludos a todos, buenos días: Escribo de nuevo en el foro para saber si a alguno de vosotros le ha ocurrido lo mismo, pues es la segunda vez que a mi me pasa. Desde hace unos meses, el eje trasero, concretamente la rueda izquierda me hace un ruido al rodar estilo... zumbido ( fuuu fuuu fuuuu ... fuu.. fuuu... ) no contínuo, sino cada vez que da un giro y contacta con el suelo cierta parte de la rueda. Me han dicho en un taller que es porque le ha salido un 'bollo' a la rueda y que habría que cambiarla, estando nueva, apenas habré hecho unos 3000 kms con ella. También me han dicho que
  9. Me ha pasado lo mismo en varias ocasiones, sobre todo cuando hay lluvias torrenciales. En una ocasión extraje de mi coche más de dos garrafas de cinco litros de agua así que imagina. Donde está situada la batería, justo debajo de ella, hay un desagüe; cuando se atasca, se inunda el espacio cerrado que hay debajo de la batería y al subir el nivel del agua, se cuela por unos orificios que comunican el habitáculo con el capó, cayendo dentro del coche e inundando la parte inferior. Te aconsejo que saques la batería, mires ese desagüe y lo desemboces. Ya te digo que a mi me ha pasado en varias ocas
  10. Saludos de nuevo a todos y gracias por vuestra ayuda. A ver, os explico, en mi caso hay dos ruidos diferenciados en el coche. 1º: El 'dichoso' clack clack clack cuando giro las ruedas y acelero, sobre todo en subida, si es en bajada, giro y no acelero, el ruido no se oye, intuyo por tanto, como decís vosotros que es junta homocinética puesto que hace ya un tiempo me detectaron un guardapolvos rajado y sin grasa en la misma. Lo arreglé pero puede haberse deteriorado, claro. 2º: Hay otro ruido que se produce con las ruedas rectas, yendo en carretera o ciudad, cuando paso por un terre
  11. Mmmmmm, sabía yo que me tomaban un poco el pelo. Pediré un par de presupuestos más en otros talleres, quizás que me hagan una buena revisión antes en Norauto o algún sitio parecido. Muchas gracias.
  12. Saludos a todos: Hace un tiempo escribí acerca de un problema de ruidos que tenía en el eje delantero cuando giraba las ruedas y sobre todo en subida, un ruido que hacía algo así como: clack clack clack .... continuado y que aceleraba a medida que también aceleraba el coche. Por fín lo he llevado al taller antes de que se haga algo más grave y me han dicho que tienen que cambiar los dos brazos traseros de la suspensión, pues tienen bastante holgura. Esto supone además que deben alinear la dirección y no se qué más. El caso es que me piden lo siguiente: 2 brazos suspensión parte trasera
  13. Saludos a todos: Últimamente estoy notando una pérdida importante de potencia en el coche cuando pongo el climatizador. Me ha salido de repente, ¿alguién puede darme una pista de dónde puede estar el problema? Ya se que los sistemas de climatización absorben potencia del motor del coche para poder funcionar pero, ¿tanta? Sobre todo lo noto, a la hora de salir en parado; le pego pisotón y no entra el turbo apenas, acelera muy despacio. Quisiera que me orientárais para poder aplicar la solución, gracias.
  14. OK, gracias por la respuesta... le pegaré entonces una buena revisión y limpieza a todo el sistema de cableado, conectores y demás.... Entiendo, como dices, que si lo cambio, desaparecerá la información en el FIS.
  15. Saludos a todos: Durante un tiempo he estado teniendo problemas con el cargador de CD's del equipo de audio de mi Audi A6. Es un equipo que tiene para cd's un cargador como dije, radio y abertura para cassettes. Cuando no me cargaba los cd's y aparecía el mensaje NO CD iba al cargador, lo movía un poco o movía el cable y conseguí que se oyeran los cd's. Desde hace unos días no me funciona nada en absoluto, imagino que habrá problemas de conexión o vete tu a saber. El caso es que no me apetece ponerme a desmontarlo o llevarlo a un taller para que me claven una pasta cuando por 100 euros tie
  16. por cierto, la distribución la hice con 140.000 kms y llevo 223.00 kms , o sea que, llevo unos 83.000 kms. También tengo que cambiarle la homocinética delantera izquierda, mirar brazos de suspensión y amortiguación.. bla bla bla.. vamos que tengo que gastarme una pasta para que me dure 5 años más... aunque creo que merece la pena, no?
  17. Jope, muchísimas gracias.... suena exactamente así, como en el segundo video. Yo pensé que sería un problema del motor, pero parece ser que es característico del coche. El mio suena un poco más fuerte pero bueno... veo que no es que tenga nada grave sino que simplemente el motor es así. En cuanto a las levas y demás.... por lo que me habéis dicho, creo que todavía no tiene ese problema pero me habéis guiado para futuras ocasiones.... gracias a todos!
  18. hola, no entiendo mucho del tema pero se que algo tiene que ver los taques o valvulas de la culata, que tiene que cambiarse o calibrar. UFFFF.. intuyo que eso será... un pastón, ¿no? Jajajajajajaa... maamaa mia... casi que tendré que aguantar el dichoso sonidito....
  19. Saludos a todos: He recurrido en varias ocasiones a este foro para que me guiárais a la hora de encontrar alguna solución a pequeños problemas. En este ocasión no es un problema como tal pero quizás pueda mejorar en lo siguiente: tengo un audi a6 2.5 TDI, del año 2001, motor AKN; el caso es que hace un sonido a tractor que tira de espaldas. ¿A vosotros os pasa? ¿en ese caso, cómo habéis solucionado el tema o simplemente, no tiene solución? Intuyo que debe haber alguna forma de mejorar el sonido del motor, bien modificando silentblock - soportes motor... tema lubricación... cambiando alguna
  20. Ok.. muchas gracias... acudiré al sitio que me recomendáis y preguntaré por el tal Quim, mil gracias.
  21. Saludos a todos: Tengo un audi A6 2.5 TDI (AKN del año 2001) y vivo en Barcelona hace poco tiempo. Debo hacerle algunas cosillas al coche, como cambiarle la homocinética izquierda, revisar dirección, suspensión, etc. ¿Alguién de Barcelona o alrededores podría recomendarme algún taller que trabaje bien y con buenos precios?. No me vale Aurgi... jajaja.... se que son baratos pero no es lo que busco. Gracias de antemano.
  22. Ah, por cierto, la página que me dísteis de tranmicoch.com.... no existe.... y encima me salta el antivirus.... como que contiene virus.... aviso.. por si acaso!
  23. Muchas gracias a todos, ahora,... a buscar una pieza a buen precio y .... cambiarla, claro... a ver cuánto me soplan en el taller...
  24. Comprendo... muchas gracias por la ayuda... recuerdo que en una revisión anterior del ITV me dijeron que el guardapolvos de la rueda izquierda se me había roto y que llevaba tiempo así, por tanto había perdido toda la grasa. No sé el tiempo que estaría con esa situación pero es posible que se haya fastidiado la pieza al estar sin grasa durante tanto tiempo.
  25. Gracias a todos pero como soy un poco profano en estos temas de mecánica, me podéis indicar por favor, en qué elementos se compone una homocinética o bien, qué es exactamente la homocinética que comentáis?, Gracias.
×
×
  • Create New...