Jump to content

palote99

Miembros
  • Posts

    217
  • Joined

  • Last visited

About palote99

  • Birthday 07/04/1972

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    madrid

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

palote99's Achievements

Community Regular

Community Regular (8/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Mira, que cambie el ruido del motor vale, pero que como cambia el ruido le puedes pisar en frío.... es como si le dijeses a tu mujer antes de coger el coche que te pegue una buena patada en los co**nes, yo creo que le hace la misma gracia al motor. Yo no he probado el metal lube ni nada por el estilo y es una cosa que me gustaría probar, pero creo que no es motivo para no dejar calentar el motor antes de darle acelerones en frío. Para ir rápido no es necesario subir de vueltas un coche, puedes pedirle par en bajas y cambiar antes de llegar a 2.000 revoluciones y conseguir ir rápido sin tener que acelerar en exceso con el motor frío. Está claro que cada uno con su coche hace lo que quiere, pero te aconsejo que por mucho producto que le hayas echado no le aceleres en exceso en frío. Tampoco es necesario que estés dos minutos con el motor arrancado antes de emprender la marcha, con 15 segundos y realizar los cambios de marcha a pocas revoluciones es suficiente y al llegar la aguja a 90 entonces ir apretándole progresivamente. Eso y antes de pararlo dejarle a ralentí 30 segundos ( que es el tiempo que se tarda en quitarse cinturón, meter los espejos, recoger la cartera y cuatro chorradas mas), si se viene de apretarle te aconsejo que sea 1'30. En serio, que te siga doliendo darle los apretones en frío, por mucho producto que le hayas echado. No se que motor tienes, pero el mío (2.5 TDI) si no se lo he echado ha sido por que me han dicho que se atascan los conductos por donde circula el aceite y ha sido una de las causas que me tiran para atrás. Si mi coche ya peca de destrozar los arboles de leva por una mala lubricación, como para encimar taponar mas los conductos por donde pasa el aceite que de por si son excesivamente estrechos. Un saludo y espero no te moleste la crítica-constructiva. Tu comentario es mas critico que constructivo pero no me molesta la verdad. Pero si eres capaz de creerte que atascan los conductos por donde circula el aceite...... tampoco puedes construir mucho creo yo...... porque de todos es sabido que se puede circular rápido sin pasar de 2000rpm Si he querido compartir mi pobre experiencia simplemente es por participar y aportar algo, pero si que es verdad que si haces una critica hazla al producto con conocimiento de causa y no a mi forma de conducir, que desconoces. Todos los que tenemos uno de estos coches y mas los que participamos en estos foros creo que, cuidamos nuestros coches por encima de todo.... Un saludo desde Murcia
  2. Hola A mi se me enciende tambien y seguro que no tengo ninguna fuga. Alguien sabe donde esta la centralita de la suspension? Un saludo
  3. Hola, Si, aproveché que hice cambio de aceite y lo eché a este. Un saludo
  4. Buenas, Pues eso, que el otro dia le dí el capricho al coche de compararle los reyes con retraso y la verdad es que la sensación ha sido muy buena. -Siempre que arrancaba el coche y aceleraba en frio tenia ese ruido en el motor a TRACTOR que todos conocemos, pues bien.....tras añadirselo al aceite a desaparecido. -Noto el motor mucho mas silencioso y suave que antes y se agadece muchismo al salir por las mañanas de frio. Como uno va con prisas y no tiene tiempo de dejar unos minutos el motor en marcha en 30segundos uno va ya fuerte para pillar los semaforos de turno y va pisando fuerte desde frio. Antes a mi me dolia cada aceleron en frio, pero desde que puse el aditivo parece como si fuera el motor ya caliente y no noto lo de antes. -En cuanto a humos y consumo la verdad es que esto ya es mas subjetivo por lo menos en cuanto a humos, quizas tire menos, pero la verdad es que antes tampoco tiraba mucho. Y con el consumo tampoco he tenido tiempo para comprobarlo Un saludo a todos y si alguien tiene cualquier consulta intentaré resolverla.
  5. Buenas, Has probado a hacerle un ajuste basico? Se hace con el VAGCOM y por aqui hay bricos. Es muy facil de hacerlo, Un saludo
  6. Muchísimas gracias!! Se agradece mucho , la verdad!
  7. Buenas Pero de la referencia 04137 habria que pillar 4 no???? que serian los 4 de en medio de la foto... o esos son la referencia 04138???
  8. Buenas, Vuelvo a la carga.. que numero de silentblock por cada referencia necesito para sustituir los silentblocks de los brazos de suspension delanteros? Hay alguno que sea exclusivo para el derecho y otros para el izquierdo o valen todos indistintamente?? Es que me estoy haciendo un lio de copon Gracias
  9. En mi caso el temblor es en la parte de atras (asientos de atras/maletero) y solo cuando le piso a fondo desde bajas revoluciones en 4ª, o 5ª Gracias
  10. Buenas, Con el flector del cardan que se menciona en el hilo corregirá holgura en el cardan? En mi caso cuando muevo la parte trasera de cardan con la mano tiene un poco de giro y segun el mecanico eso es holgura.... y de ahi los problemas.... Cambiando esa pieza (la trasera) se solucionaria la holgura o habría que cambiar o reparar todo el cardan? Un saludo y gracias
  11. Buenas Miros, Te refieres a este? http://store.034motorsport.com/driveshaft-support-c5-audi-allroad.html Un saludo y gracias!
  12. Buenas a todos! El hilo estaba muy interesante!, Como quedo la cosa al final!??? Yo he detectado que tengo holgura en el cardan y estoy detras de solucionarlo tambien.... Saludos a todos
  13. Buenas, Me interesa esto muchisimo. Alguien podría indicar algo?? Gracias de antemano!!
×
×
  • Create New...