Jump to content

lobotazo

Miembros
  • Content Count

    30
  • Joined

  • Last visited

  1. Da igual la marcha, solo que me lo suele hacer cuando reduzco marchas... Lo q si es curioso que siempre se para cuando está el coche embragado. Nunca cuando está la marcha metida. Lo llevé al taller audi de Jaén y me dijeron que el problema era de la EGR y la mariposa. Y después de gastarme 930€, el coche está peor, porque ahora cuando subo una cuesta en marchas largas, se pone a temblar el coche y luego en el momento que empiezo a bajar la cuesta y embrago para reducir marcha se me para el coche siempre. Osea ahora se para más a menudo, luego le meto una marcha corta y consigo arrancarlo, el problema es que si no llevo suficiente velocidad ya se me para y no hay forma de arrancarlo. Tiene que ser cuesta abajo y metiendole una marcha. Además de que le cuesta mucho trabajo arrancar siempre que está frio y a veces también en caliente.
  2. Perdona, es un 2.0 Diesel 140CV
  3. Muy buenas, tengo un A3 que lleva un tiempo parandose sin motivo aparente. Se me para cuando llevo unos 40-50km en circulanción por carretera/autovía y justo en el momento en el que estoy embragando para reducir la velocidad (pasar de 5º a 4ª), si el coche tiene la marcha metida no se me para. Circulando por ciudad jamás se me ha parado y siempre se me ha parado justo cuando estaba embragando para reducir la marcha. Una vez que se para ya no arranca y en el taller le ponen la maquina y dicen que no les da ningún fallo, después de eso le echan algo para que arranque y vuelve a arrancar y ya me dura unos días y de repente de nuevo cuando le viene en gana se para como os digo... También noto que cuando arranco en frío le cuesta arrancar, no sé si estará relacionado. A ver si me podéis ayudar porque en el taller no saben que puede ser. Un saludo.
  4. miratelos en el foro de empresas colaboradoras que jerez auto tiene los faros con descuentos a los del foro ,salu2. Ahhh! Muchas gracias! Voy a mirar entonces :crying_anim:
  5. Muchas gracias a todos por vuestra opinión! Sois muy amables, la verdad Me parece que voy a elegir los segundos, porque me parece mas bonito el faro, el otro lo veo mas soso. Aunque me gusta mas la forma de los leds imitando a los del A4 y también por lo que decis a veces da fallo en el FIS al accionar las largas. Lo que no entiendo es porque dice un forero que le da fallo el segundo faro si tiene la larga y la corta en distintas bombillas??? También otra de las cosas que me hace decantarme es que tengo ya el xenon instalado con una bombilla H7 por lo que me sirve para los segundos faros. Un saludo!!!
  6. He estado echando un vistazo al tema de los faros del A3 8p con luz diurna pero es infumable, tiene 107 páginas... imposible jajaja Y he estado viendo estos dos modelos que me han gustado mucho: http://www.jerezauto.es/#/search/?cat=8&am...p;itemcode=1228 y.... http://www.jerezauto.es/#/search/?cat=8&am...p;itemcode=1120 Tengo un A3 sportback blanco ibis con el techo en negro open sky, cual le puede ir mejor de los dos? Os lo digo por si lo habeis visto puestos en fotos y tal... O si conoceis algunos mas chulos decirmelo, por favor! Un saludo!
  7. Responderme por favorrrr!! A alguno de vosotros os pasa tambien como a mi??? Que se me apagan las luces del reposapies y no se porque.... A los dos segundos se me apagan... Joooo!! Un saludooo! Por favor echarme un cable que no se que hacer para solucionarlo
  8. Yo pedí los dos leds de alta intensidad para la matrícula y no tuve suerte, se me encienden y a los dos segundos se me apagan.... Y me da fallo en el FIS. Alguno sabe alguna manera de que no de fallo en el FIS?? Un saludooo!!!
  9. Y otra cosa mas.... Cuando apago el coche se me quedan los leds encendidos con el puntito este famoso que habeis tratado en el post. Cuando cierro el coche los puntitos desaparecen pero el problema es que mi coche duerme en la cochera y tenemos la costumbre de dejarnos las llaves puestas, hay alguna forma de quitar estos puntitos.... Porque sino me voy a encontrar una mañana sin bateria, no??? Un saludoooo a todosss!!!
  10. Buenasss! Tengo una dudilla al instalar las luces de los reposapies se me apagan pasados 2 segundos, eso porque es??? A alguno de vosotros os ha pasado lo mismo? Las demas luces me van genial, pero con las de los reposapies tengo ese problema, a ver si me podeis echar una mano. Por qué sera??? Un saludo y gracias de antemano!!!
  11. No creo que nos multen.... Si son blancas... Si fuesen de colores si, pero blancas creo que no, además hay un coche que creo que las lleva de serie, me parece que es el lexus.
  12. Vale, pues voy a pedir ahora mismo una pareja y luego os cuento que tal... Al final lo de las resistencias no funcionaba, no??? Pues estuve a punto de ponerselas...
  13. Vamos a ver entonces estas bombillas que ofrece este señor: ###### nos valen tambien para nuestros A3??? Alguien las ha probado?? Si valen yo me apunto a pedir unas. Saludos!!!
  14. Oye yo me pensaría lo del blanco ibis, ehh! Se keda super chulo! Hace 3 dias me han dado el mio blanco con el techo solar negro y se keda flipante, la semana ke viene subire las fotos de la presentacion para que las veas. Pero bueno el coche te lo vas a comprar tu y tiene que ser a tu gusto, yo solo te aconsejo un pokito... jajaja Un saludooo!!!
  15. esas llantas son 18, verdad? Te venian incluidas con el paquete s-line? O se las tuvistes que poner a parte? Ke guapassss! Es que el mio me ha venido con unas 17 ;(
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.