Jump to content

simm

Miembros
  • Posts

    483
  • Joined

  • Last visited

Posts posted by simm

  1. Chicos una pregunta esto es el filtro de aceite? eso qué es desenroscar y me está el nuevo y listo?

    He mirado por oscaro y mister auto y hay algunos que tienen el filtro y como un tipo de varilla pequeña y otros que van sin varillas sabéis cuál es? Gracias

    Mi coche es un tdi 143cv

     

     

    IMG_20210512_194705_880.jpg

  2. Acabo de comprar una batería varta, me llega mañana, es de 95ah 800a. La que tenia era otra varta dr 95ah y 760a. Pero no la encontré igual. Al configurar el codigo bem no veo nada que haga referencia a ese "760" en el codigo se le pone la "e" para los 95ah con la fecha y el VA0 pero da igual lo de que ahora es 800a?

     

    Otra duda vi por amazon qie se vende como grasa para juntarle en los polos. Vosotros le juntais grasa?

     

    Solo como dato, es todavía la original, me duro 13 años (impresionante) la nueva me durará los 2 años de garantía jeje la he aguantado hasta que ayer arrancó pero a los 2 seg se apago el coche solo y ya no tira, se abra cortocicuitado, me ha dado un invierno de sustos la verdad. Lo curioso que miro la barra de estado y marca por la mitad.

  3. hace 12 minutos, simm dijo:

    No, la rejilla la quité y sigue igual, es el altavoz, tp es que se vea rajado pero se oye como si lo estubiese.

    Le echare un viztado a ese post. Iba a comprar el original oor no complicarme con los taladros y demas. Voy  aver gracias

     

    hace 30 minutos, Tineo dijo:

    comprueba el anclaje de grapas de la rejilla decorativa, en algunos casos las vibraciones vienen de ahí.

     

     

     

    Si esta rajado, yo ya miraria encastrar otro sub 8" de bajo perfil en ese chasis, es lo que hice yo hace años.

    https://www.audisport-iberica.com/foro/topic/289890-tineo´s-b8/?do=findComment&comment=4198158

     

     

    Por cierto los ohmios potencia y demas no lo sabras. Aver si voy a buscar un sub de 8'' pero de otra potencia y joda la tapa de potencia o algo. Gracias

  4. hace 15 minutos, Tineo dijo:

    comprueba el anclaje de grapas de la rejilla decorativa, en algunos casos las vibraciones vienen de ahí.

     

     

     

    Si esta rajado, yo ya miraria encastrar otro sub 8" de bajo perfil en ese chasis, es lo que hice yo hace años.

    https://www.audisport-iberica.com/foro/topic/289890-tineo´s-b8/?do=findComment&comment=4198158

     

     

    No, la rejilla la quité y sigue igual, es el altavoz, tp es que se vea rajado pero se oye como si lo estubiese.

    Le echare un viztado a ese post. Iba a comprar el original oor no complicarme con los taladros y demas. Voy  aver gracias

  5. Hola chicos, mi subwoofer a muerto. Suena fatal y eso que apenas lo he puesto muy alto casi nunca, lo he desenchufado porque es muy molesto. Pero me gustaria ponerle uno. Alguien le ha pasado y lo ha cambiado?

    Es del sistema de audi, no el bose que tambien monta. 

    Estube mirando y ronda los 100€ lo habeis comprado alguno y donde. Gracias por cualquier información

    IMG_20201109_105657.jpg

  6. hace 4 horas, Moncho2 dijo:

     

     

    Me pasó exactamente IGUAL compañero...

     

    Los del enlace que te he puesto. sí son exactos... Salu2

    No sabrías si estos sirven no? Tienen buena pinta, es mas caro que lo que me pasaste, pero es mas rapido. Lo tuyo me da fecha de entrega estimado mediados de septiembre 😞

    https://veramauto.es/es/audi/11012-juego-de-tornilleria-audi-a4-a5-q5-desde-2007-en-adelante-para-proteccion-bajo-motor.html

     

    Edito: paso no me la juego de nuevo. aunque tarde mas ya se que sirven, asi que lo compre los de ebay. Gracias

  7. hace 6 horas, Moncho2 dijo:

     

     

    Si no me equivoco, esos no te van a valer...yo los pedí (me parecen los mismos) y son demasiado anchos....No me sirvieron vamos.

     

    Al final tuve que comprar estos (los originales)

     

    https://www.ebay.es/itm/ENGINE-UNDERTRAY-UNDER-COVER-CLIPS-FITTING-KIT-FOR-AUDI-A4-B8-A5-8T/173918145164?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2060353.m2749.l2649

    Pues tenias toda la razon, son super gordos los mios.

    El negro el original, el otro el que compre. 

    IMG_20200821_171333.jpg

  8. hace 4 horas, Moncho2 dijo:

     

     

    Si no me equivoco, esos no te van a valer...yo los pedí (me parecen los mismos) y son demasiado anchos....No me sirvieron vamos.

     

    Al final tuve que comprar estos (los originales)

     

    https://www.ebay.es/itm/ENGINE-UNDERTRAY-UNDER-COVER-CLIPS-FITTING-KIT-FOR-AUDI-A4-B8-A5-8T/173918145164?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2060353.m2749.l2649

    Anda no me digas 😞 aver si puedo probarlos. Gracias por el enlace

  9. Por fin!!! Me han sustituido los dos y perfecto.

    He de contar que de primeras me cambiaron el principal (no original) y el segundo mecanico al que lo lleve me dijo que daba problemas aunque sea nuevo debia de cambiarlo por uno original, me empeñe en que buscara el secundario y probarlo, asi que lo hizo y seguia igual. Cambio el principal por el original y todo perfecto.

    Asi que recomendación no os la jugueis y ponerle original.

     

  10. hace 12 horas, Tonystark dijo:

    Estas referencias son las que le he pasado a mi mecánico....

    Simm tu motor cual es? Screenshot_2020-06-19-19-14-03-239_com.android.chrome.jpg.89338228d277806ea32aca9f8aba85c5.jpg

    El mio es caga 143cv tdi, del año 2008 octubre.

    El mio por ejemplo el termostato principal la referencia es otra, no lleva ese. Es que segun me dijo luego el mismo motor dependiendo de si lleva una configuración o otra pues varia

     

     

    .

     

  11. Yo lo lleve a un mecanico pero desconoce el termostato secundario, me cambió el principal y luego un sensor por si estaba mal que es el que manda la información al cuadro.

    Pero del secundario lo desconoce, por eso estoy investigando aver si doy con el. Pero me pierdo, porque segun coche, motor y demas lleva unas cosas u otras.

  12. hace 22 minutos, Tineo dijo:

     

    Eso es la entrada de calefaccion, el antiretorno que buscas (termostato 2) está a esa altura pero mucho más abajo, encima de la caja se cambios 

     

    Sin el útil de tenaza de cable es muy complicado sustituirlo, tiene un acceso difícil

    Gracias por contestar, oju que lio tengo. ¿El termostado 2 que es lo mismo que la valvula antiretorno? Pense que eran 3 cosas, el termostado principal, el secundario y la valvula antiretorno.

  13. En 19/6/2020 a las 0:02, ANGEL1001 dijo:

    Esta por la parte trasera del motor debajo de la luna por asi decirlo y ay varios manguitos pues en uno de ellos sobre la mitad esta puesto  y tambien ay otro manguito con otra cosa parecida puesta pero es una valvula antirretorno creo 

    Por tus indicaciones de la parte trasera, cerca de la luna, pense por un momento que era esto, por la forma creia que podia ser, pero al buscar la referencia pone que es un manguito normal, asi que sigo sin encontrarlo

    IMG_20200621_182433_939.jpg

    IMG_20200621_182430_597.jpg

  14. hace 7 horas, ANGEL1001 dijo:

    Esta por la parte trasera del motor debajo de la luna por asi decirlo y ay varios manguitos pues en uno de ellos sobre la mitad esta puesto  y tambien ay otro manguito con otra cosa parecida puesta pero es una valvula antirretorno creo 

    Gracias por la respuesta. Volveré a mirar gracias.

  15. hace 15 horas, ANGEL1001 dijo:

    Yo cambie los 2 el principal igual ke el tuyo y el secundario ke esta por la parte trasera del motor es este de la foto el secundario

    FB6CB7A7-23FB-4E42-8EE3-A3CECAB7AA18.png

    Que motor es el tuyo? El mio un 143cv caga. 

    No encuentro este que pones 😞

    nose si es que mi motor no lo tiene o es que no lo veo

  16. Bueno pues no he tenido tanta suerte. Me han cambiado el termostato y el sensor de temperatura y sigue igual, no me mantiene la temperatura 😞 despues de 30km y reducir a cuarta. La temperatura empieza a bajar

    IMG_20200613_113024.jpg

  17. hace 17 horas, Tineo dijo:

    Ese es tu termostato principal, hay otra variante de termostato (con cuatro salidas) que depende del equipamiento, pero va anclado al mismo punto en el bloque.

    Ah vale, la otra foto de las 4 tomas es tambien el principal pero cambia el modelo segun el coche no? Este es el mismo?

    Screenshot_20200528-134447.jpg

×
×
  • Create New...