Jump to content

simm

Miembros
  • Posts

    483
  • Joined

  • Last visited

Everything posted by simm

  1. Chicos una pregunta esto es el filtro de aceite? eso qué es desenroscar y me está el nuevo y listo? He mirado por oscaro y mister auto y hay algunos que tienen el filtro y como un tipo de varilla pequeña y otros que van sin varillas sabéis cuál es? Gracias Mi coche es un tdi 143cv
  2. Acabo de comprar una batería varta, me llega mañana, es de 95ah 800a. La que tenia era otra varta dr 95ah y 760a. Pero no la encontré igual. Al configurar el codigo bem no veo nada que haga referencia a ese "760" en el codigo se le pone la "e" para los 95ah con la fecha y el VA0 pero da igual lo de que ahora es 800a? Otra duda vi por amazon qie se vende como grasa para juntarle en los polos. Vosotros le juntais grasa? Solo como dato, es todavía la original, me duro 13 años (impresionante) la nueva me durará los 2 años de garantía jeje la he aguantado hasta que ayer arrancó pero a los 2 seg se apago el coche solo y ya no tira, se abra cortocicuitado, me ha dado un invierno de sustos la verdad. Lo curioso que miro la barra de estado y marca por la mitad.
  3. Intentando arreglar el subwoofer he roto las rejilla de la bandela trasera, se me han partido. Alguien sabe como buscarla o donde, pongo rejillas pero no encuentro nada. Gracias
  4. La bandeja se puede sacar en mi coche que los asientos no sé abaten?
  5. jod** que dificil es sacar esto jajaj. Por donde los sacaste tu @Tineo? Le quitado todos los tornillos se mueve pero por arriba el agujero no me coge todo el estandarte esey por abajo tampoco sale
  6. Por cierto los ohmios potencia y demas no lo sabras. Aver si voy a buscar un sub de 8'' pero de otra potencia y joda la tapa de potencia o algo. Gracias
  7. No, la rejilla la quité y sigue igual, es el altavoz, tp es que se vea rajado pero se oye como si lo estubiese. Le echare un viztado a ese post. Iba a comprar el original oor no complicarme con los taladros y demas. Voy aver gracias
  8. Hola chicos, mi subwoofer a muerto. Suena fatal y eso que apenas lo he puesto muy alto casi nunca, lo he desenchufado porque es muy molesto. Pero me gustaria ponerle uno. Alguien le ha pasado y lo ha cambiado? Es del sistema de audi, no el bose que tambien monta. Estube mirando y ronda los 100€ lo habeis comprado alguno y donde. Gracias por cualquier información
  9. No sabrías si estos sirven no? Tienen buena pinta, es mas caro que lo que me pasaste, pero es mas rapido. Lo tuyo me da fecha de entrega estimado mediados de septiembre https://veramauto.es/es/audi/11012-juego-de-tornilleria-audi-a4-a5-q5-desde-2007-en-adelante-para-proteccion-bajo-motor.html Edito: paso no me la juego de nuevo. aunque tarde mas ya se que sirven, asi que lo compre los de ebay. Gracias
  10. Pues tenias toda la razon, son super gordos los mios. El negro el original, el otro el que compre.
  11. Anda no me digas aver si puedo probarlos. Gracias por el enlace
  12. Yo puse Ferodo y todo bien. No chillan como dices
  13. Chicos el otro día se me descargó el cubrecarter los tornillos lo he perdido buscando por internet vi que había dos modelos creo. Los pedí pero me gustaría saber en qué posición va cada uno hay algún esquema o algún sitio donde pueda verlo.
  14. Por fin!!! Me han sustituido los dos y perfecto. He de contar que de primeras me cambiaron el principal (no original) y el segundo mecanico al que lo lleve me dijo que daba problemas aunque sea nuevo debia de cambiarlo por uno original, me empeñe en que buscara el secundario y probarlo, asi que lo hizo y seguia igual. Cambio el principal por el original y todo perfecto. Asi que recomendación no os la jugueis y ponerle original.
  15. El mio es caga 143cv tdi, del año 2008 octubre. El mio por ejemplo el termostato principal la referencia es otra, no lleva ese. Es que segun me dijo luego el mismo motor dependiendo de si lleva una configuración o otra pues varia .
  16. Yo lo lleve a un mecanico pero desconoce el termostato secundario, me cambió el principal y luego un sensor por si estaba mal que es el que manda la información al cuadro. Pero del secundario lo desconoce, por eso estoy investigando aver si doy con el. Pero me pierdo, porque segun coche, motor y demas lleva unas cosas u otras.
  17. Gracias por contestar, oju que lio tengo. ¿El termostado 2 que es lo mismo que la valvula antiretorno? Pense que eran 3 cosas, el termostado principal, el secundario y la valvula antiretorno.
  18. Por tus indicaciones de la parte trasera, cerca de la luna, pense por un momento que era esto, por la forma creia que podia ser, pero al buscar la referencia pone que es un manguito normal, asi que sigo sin encontrarlo
  19. Gracias por la respuesta. Volveré a mirar gracias.
  20. Que motor es el tuyo? El mio un 143cv caga. No encuentro este que pones nose si es que mi motor no lo tiene o es que no lo veo
  21. He comprobado que en relentín, llega a 90° y se mantiene, el problema viene cuando circulas que es cuando baja. No se si en vuestro caso es igual
  22. Bueno pues no he tenido tanta suerte. Me han cambiado el termostato y el sensor de temperatura y sigue igual, no me mantiene la temperatura despues de 30km y reducir a cuarta. La temperatura empieza a bajar
  23. Ok gracias. Pensé que este era el secundario. Alguien tiene foto del secundario para saber cual es? Por el hilo solo ví estos dos fotos solo. Gracias
  24. Ah vale, la otra foto de las 4 tomas es tambien el principal pero cambia el modelo segun el coche no? Este es el mismo?
×
×
  • Create New...