Jump to content

enrique.020755

Miembros
  • Content Count

    19
  • Joined

  • Last visited

About enrique.020755

  • Birthday 07/02/1955

Información de perfil

  • Género
    Hombre
  • Ubicación
    GIJON - Asturias
  1. hola

    antes lo he puesto en en foro pero vamos, que si lo de los cheques comida...aun los usas en esa gasolinera para pagar el combustible??

    gracias.

    Santa

  2. Hola buenas tardes, yo puedo confirmarte que si la pieza que te pusieron es la original, sí tiene regulación. Además ten en cuenta que deben de encenderse las luces de frenado antes de empezar a frenar, todos los detectores del vehículo, llevan su regulación. Un saludo
  3. Hola buenas tardes, por lo que comentas, cabe la posibilidad de que tengas mal el regulador de carga del alternador y con el motor en marcha suba la tensión en los circuitos del coche por encima de 14 voltios. Si tienes posibilidad, deberias de con un voltímetro, medir la tensión en la batería con el motor arrancado y ésta no debería superar de 14 voltios. ¿Puedo medirlo con el motor en arrancado a través del + y - del conector del ampli que lo llevo desenchufado?. Hola de nuevo, los voltios que genera el alternador del coche, puedes medirlos en cualquier punto de la instala
  4. Hola buenas tardes, por lo que comentas, cabe la posibilidad de que tengas mal el regulador de carga del alternador y con el motor en marcha suba la tensión en los circuitos del coche por encima de 14 voltios. Si tienes posibilidad, deberias de con un voltímetro, medir la tensión en la batería con el motor arrancado y ésta no debería superar de 14 voltios.
  5. HOLA AMIGO PERDONA POR LA TARDANZA PERO HE ESTADO BASTANTE LIADO Y NO HABIA PODIDO IR A VER CUAL ERA LA REFERENCIA QUE TENIA LA CENTRALITA MIA Y ES ESTA 4B0 927 156 DQ TENDRIAS QUE MIRAR HABER SI ES COMPATIBLE CREO QUE SI PERO NO ESTOY SEGURO Hola Sinux, perdona por tardar en contestarte pero es que he estado fuera, miraré la compatibilidad de tu centralita y me pondré en contacto contigo- Muchas gracias
  6. ¿Nadie dispone de una centralita de estas características? Soy de Asturias, ¿donde puedo llevarlo a reparar?, que no sean los servicios técnicos de Audi de Gijón ni de Avilés, pues en otras reparaciones anteriores quedé de ellos hasta la coronilla. No pienso volver a ellos a reparar el coche. Un saludo
  7. El VagCom no me detecta ningún error. Solo noto en el FIS, cuando cojo el coche por la mañana que al dar al contacto, se encienden todas las luces de las velocidades como si entrara en emergencia, quito y pongo el contacto nuevamente y funciona correctamente. Por eso mi sospecha de la centralita. Muchas gracias por vuestra colaboración.
  8. Gracias Simo@6 el convertidor de par me lo han cambiado pensando que era eso, pero no ha dado resultado. Lo que no sé es lo de los sensores que tú apuntas. Se llega a ellos fácilmente para sustituirlos?. muchas gracias por tu interés en ayudarme.
  9. Hola de nuevo, el deslizamiento que noto, va desde cero hasta los 35 Km/h y creo que no tiene que ver con la 1ª ni 2ª, dado que en la posición secuencial, a los 35 Kms/h se nota como un pequeño tirón y agarra bien la tracción y no cambia de velocidad, sigue en la misma, en este caso la 2ª. Gracias por vuestros comentarios.
  10. Hola compañeros, de nuevo, os pido ayuda para tratar de solucionar el problema que arrastro desde hace tiempo. Mi coche es un A6 del año 99 con motor 2.500 cc y de 150 CV con cambio automático. El caso es que lo que le noto, es como si patinara hasta llegar a la velocidad de 35 Km/h. en ese momento parece que cerrara alguna válvula y enganchara el cambio correctamente, soy de Gijón y en la provincia, no conozco a nadie que sepa decirme cual es el fallo en cuestión. Os pongo una foto de la centralita del cambio de la cual yo sospecho que esté mal, para ver si alguien dispone de ella y me la dej
  11. Gracias por contestarme, este fin de semana desmontaré el asiento para revisar el conector. Os contaré el resultado obtenido. Muchas gracias por vuestra ayuda.
  12. Buenos días, como el título indica, desde hace unos días el testigo rojo del AirBag me ha quedado encendido. he pasado el VAG-COM y me refleja este fallo: VAG-COM Version: Release 311.2-N Control Module Part Number: 4B0 959 655 G Component and/or Version: Airbag Front+Seite 0001 Software Coding: 00206 Work Shop Code: WSC 02324 1 Fault Found: 00589 - Airbag Igniter 1: Passenger Side (N131) 32-00 - Resistance too High Podéis decirme por donde puedo mirar, se que es de la zona del copiloto pero no se distinguir si es del asiento o del salpica
×
×
  • Create New...