Jump to content

a4quattro

Miembros
  • Content Count

    1,522
  • Joined

  • Last visited

About a4quattro

  • Birthday 06/18/1972

Información de perfil

  • Género
    Hombre

Recent Profile Visitors

1,977 profile views
  1. ¿Has notado si esa caída de potencia te la hace siempre a partir de un número de rpm concreto?.
  2. Mira si debajo de la bandeja trasera hay un subwoofer y en tal caso su amplificador suele estar tras el tapizado de la rueda trasera derecha accediendo al maletero (hay que retirar la moqueta del lateral del maletero), en el caso del berlina. En el hueco de la radio donde la clema de conexiones comprueba que no lleves un phonocar o semejante.Cuando se quita una Concert II lo habitual es que dejen de sonar todos los altavoces o al menos los de las puertas traseras y e subwoofer, y se soluciona con un phonocar. Igual lo llevas de quien cambió la concert por la radio que has quitado y hay que anularlo para dejar la instalación estandar. ¿Esa concert que estas montando lleva una pegatina que indica a que corresponde cada conexión?.
  3. Por si sirve de ayuda. En mi 2.5 TDI V6 180cv el aceite de origen era 5w30 LL, es decir, el LongLife de Audi. Hasta los +-90000kms es el que me ponían en la Audi (a veces Castrol y otras Repsol Elite, esto último una porquería), y el coche no solo consumía aceite entre cambios sino que generaba más carbonilla en general. A partir de los 90000kms lo llevé al taller en el ahora es el único que confío, me recomendó sustituirlo por el Castrol 5w40 y hacer los cambios cada 15000 o poco más (antes eran cada 22/23000). El coche dejó de consumir aceite hasta el punto de no necesitar rellenar entre cambios, el motor pasó a funcionar más suave, incluso el sonido al ralentí cambio a menos tractor. Con el tiempo en muchos foros se ha hablado del problema común en este motor con el desgaste de los árboles de levas, que incluso se ha "demostrado" que por lo general aquellos motores que han mantenido el 5w30 han tenido más problemas de árboles y turbo que los que han utilizado 5w40. Ahora continúo utilizando Castrol 5w40 y le coche lleva ya casi 394000 kms y sin desgaste aparente de árboles de levas para este kilometraje.
  4. Para este tipo de cosas hay una herramienta, pero no recuerdo como se llama, que se enrosca en el trozo de tornillo que queda dentro; para ello hay que hacer un taladro a ese trozo y enroscar a izquierdas esa herramienta y de esta forma se afloja y sale. Si recuerdo su nombre te lo digo, e igual la encuentras por internet. O intentar hacer una muesca y con alguna cabeza y taladro intentar sacarla. No se lo fácil o difícil tienes el acceso, con una foto nos haríamos una idea.
  5. En mi 2.5 TDI quattro 180cv también me pasó y fué debido que una polea o tensor se quedó gripado. Revísalos cuando lo desmontes. Creo que con los vídeos que batanson te ha pasado te valdrán, pero creo recordar que en casa tenía las instrucciones del ELSA, te las busco luego y si las encuentro te las envío. De todos modos, creo que el el Foro de A4 B6/B7 también tienes las instrucciones en la parte de bricos o de manuales.
  6. Yo monté ya hace tiempo todo el kit de Meyle HDy eso no sucedía; el volante retornaba como siempre. ¿No tendrá que ver conl par de apriete de alguna de las piezas?
  7. + paso por la itv, porque aun utilizando todos los componentes oem homologados es modificación.
  8. ¿164€ para bombilla de xenon?. Me cuadra el precio para halógena pero no xenon. Yo necesito uno, para el A4, preparado para xenon. Los valeo originales no bajan de más 500€. ¿Puedes decirme si ese proveedor que conocers tiene venta online y pregunto?. Me cuadra el precio si es xenon, pero habría que trasladar el motor y sistema de regulación de altura del viejo al nuevo, y claro, balastro, bombillas,....
  9. Todas las bombillas pierden con el tiempo, incluso puede ser también de la lupa del faro o de la capa de protección externa que llevan que esté desgastada con el tiempo.
  10. Si las lámparas que llevas son las originales, es decir, con 19 años, es normal que no alumbren; además lo que comentan los compañeros, las lupas internas se quedan opacas y no se puede hacer nada. Alguien comentaba que el faro nuevo vale 160€, esos faros xenon valen más de 500€ cada uno. ¿Tienes seguro a todo riesgo o con franquicia?. Igual te interesa darles un martillazo, pagar la franquicia y que asuma el seguro esa diferencia.... El otro día en una concesión Audi me comentaron que tienen un servicio por 60€ que los pulen a fondo y les dan el protector de polímero original Igual entre esos 60€ y unas bombillas de 5000ºK a buen precio te solucionan el problema. Yo llevo montadas una D2S 5000ºK compradas en persona en la tienda de esta web http://www.ihautomotive.com/d2s/410-pareja-bombillas-xenon-d2s-color-5000k.html , y me están durando bastante, dan buena luz y no me dan problemas. Cierto es que necesitas una llave torx30 para hacer el cambio y hay que sacar un poco el faro, pero en 15 minutos tienes cambiadas las dos.
  11. Yo llevo el mismo coche que el tuyo (incluso en llanta Audi Star 17") y la diferencia está en el SLine, el mío no lo es, pero con las características técnicas en la mano, tanto la suspensión Audi sport (la mía), como la SLine van rebajadas los mismo, 20mm. La diferencia creo que está en la dureza del amortiguador, la sport con los sachs naranjas y la SLine los rojos. Con esto quiero decir, que el mío no lo noto excesivamente bajo y no me roza. ¿Esos muelles Monroe marrones son los originales del coche?.¿Qué kms tiene?.¿No tendrá algo excesivamente desgastado que te esté bajando algo más la altura del coche?. El coche pesa más de 1600kgs e igual hay algo que lo baja algo más. Ya que llevamos la misma medida de llanta 17" y montor, y en teoría están rebajados de fábrica 20mm, si quieres que tome alguna medida, dímelo por MP. Pero tendría que ser la delantera, ya que trasera, el mío es el sedan, no el avant. Lo de poner una suspensión dura con muelles altos, no se si va bien, se me hace extraño.
  12. ¿Está conectada a CanBus?. Creo que había un modelo con doble línea KK y otro con CanBus. La iluminación va por CAN-BUS y la info en el FIS del cuadro también, por lo que hay algo en esa conexión que no funciona. Pero lo del sonido, no puedo asegurarlo, pero no debería se por la conexión al CAN-BUS. ¿Esa radio estaba montado en un coche con equipo BOSE?.¿Llevas el ampli y subwoofer original del A6 montado?. Creo que los modelos con BOSE estaban configurados para pasar todo por el amplificador BOSE.
  13. Yo he mirado mucho, y hasta hoy no he vito opción alguna. El BT hay que controlarlo de alguna manera a través de la radio Chorus o Concert, y la única manera es a través del CD CC, es decir, de lso puertos para el cargador de la guantera. De todos modos, si el BT es bueno, puedes pasar toda la música del móvil, ipod, tablet por BT a la radio Audi sin tener que llevar CDs.
  14. ¿Has descartado que venga de algún neumático?.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.