Jump to content

Sarcus

Socio
  • Content Count

    1,003
  • Joined

  • Last visited

Everything posted by Sarcus

  1. Buenas,he montado una Rns e y he quitado la concert III que traía de serie junto con un densión normal,con la rns e he montado un dension gateway pro bluetooh para tener manos libres,2 tomas usb,etc... El caso esque es la tercera vez que me descarga la batería,he encontrado esta codificación por el foro. http://wiki.ross-tech.com/wiki/index.php/Audi_Radio/Navigation_System_(RNS-E)#Coding ¿Con esa codificación vía vagcom valdría? Por otro lado ¿como se da de alta algo en la can gateway list? esque he leído también algo por ahí. En mi caso y lo que creo/pienso,he cambiado concert III por rns e ya que el módulo bluetooh no es original y teléfono tampoco va vía dension gatweay pro (pasándole el vag com me salen varios fallos de varios módulos). Decir que llevo polar fis,pero éste nunca me ha dado problemas,los fallos que me aparecen son de módulo cent electrica, (ya me aparecía con la concertIII), módulo teléfono (éste apareció al hacer el cambio concert III por rns e) módulo radio,módulo navegación y creo que ya. Alguna otra codificación a parte de la del link,gracias de antemano. s2.
  2. El Polar fis (En mi caso modelo advanced) es una centralita que se intercala entre la centralita gateway del coche y el fis (obtiene los datos del pierto obd2,donde se enchufa el vagcom o diagnósis y muestra los datos en el fis),dicha centralita va encima de los pedales entre el de freno y el acelerador,asique toca desmontar la tapa de plástico de debajo del volante,lleva 4 tornillos,2 en un lateral que se accede a ellos quitando la tapa de los fusibles y otros 2 debajo uno debajo de la toma de diagnósis/puerto obd2 y otro al otro lado de donde éste. Ya que estaba,pues cambié filtros y le hice la revisión yo mismo. Y también desmonté la tapa del motor para pintar la I en rojo. Y hasta aquí todo (de momento). Un saludo y buenos días!!!!!.
  3. Bueno,pues ahora ya está todo montado aprovecho para poner fotos y explicar un poco como se monta o desmonta a modo de brico (es mi primer tutorial/intento de brico,disculpad si me explico mal,cualquier duda aqui estoy). Lo primero,la guantera se rompió,debido a llevar demasiado peso o meter a veces las llaves,gafas de sol,más la documentación del coche y seguro y más cosas,pues venía notando que del lado derecho (el más cerca de la puerta le costaba subir y no llegaba a cerrar/trabar el pasador que lleva,teniendo que empujar manualmente o dar un golpe algo fuerte (cosa que a mi no me gusta). Y guantera fuera. Tapa de la guantera vieja y nueva (se despieza,por lo que el amortiguador,carcasa,así como la luz de la guantera,etc... se aprovecha) la tapa de la guantera solo trae el embellecedor que abre,asique toca desmontar el que trae de adorno que va colocado en el lado más cercano de la puerta. Lo primero: La guantera lleva 6 tornillos hexágonales no recuerdo ahora la medida ni el paso de rosca (los compré nuevos en una ferretería por 2,70e 15tornillos) lleva 2 laterales,uno por debajo y 3 por dentro de la guantera por así decirlo (esto en un audi a3 8p 2010 restiling). Una vez desmontada la guantera entera,se desmonta la carcasa,lleva como unos pasadores donde el amortiguador que abre y cierrra (sube y baja) que cuesta algo sacarlos,con una especie de punzón,destornillador fino y un martillo o algo para golpear suave y sacar el bulón o pasador vale,pero es algo puñetero.... aunque echando 5-10 minutos más y haciéndolo con cuidado vale. Y aquí con lo imprescindible la documentación del coche y el seguro,a mayores meto un paquete de chicles y unas gafas de sol,nada más,ni llaves ni más papeles,ni nada. Navegador con densión gateway pro (bluetooh más doble USB) es plug and play,quitar la audi concert y montar el RNS-R Navigation Plus,colocar el arnés de cables del densión que lo intercarla y las 2 tomas usb yo he colocado ya un cable con entrada usb para pen drive con música y el otro he puesto el usb del cargador del móvil para cargar el móvil. Al tener bluetooh ya tenemos manos libres,pero como el bluetooh lo lleva el densión no es el módulo bluetooh original del coche,el botón del volante no funciona,por lo que para llamar hay que darle al móvil y ya se se escucha la llamada por los altavoces y para colgar lo mismo en el botón rojo del móvil de colgar/finalizar llamada. Tengo que probar si puedo escuchar a través del bluetooh música desde la app de Spotify (sería el siguiente paso para no tener que anda metiendo música al usb) en este caso el usb solo puedo poner 6 carpetas con 99 canciones por carpeta,da igual tamaño y duración pueden ser canciones normales o sesiones de horas,mientras no exceda la capacidad del pen drive ni de 99 canciones por carpeta con un máximo de 6 carpetas bien. Aquí fotos
  4. Lo primero,buenas a todos,por motivos personales he estado un tiempo (varios años) ausente,ayer 7 de Mayo cumplió 9años y por casualidades de la vida,descubrí que hay PRC en León (quedan,etc...) asique tras hablar con el organizador y demás (ya he posteado en el post del prc) ahora que tengo un poco de tiempo,me he decidido a actualizar el post,con las cosas que le he hecho al coche (aunque no son muchas) a fecha de ayer tenía 56681kms y no puedo estar igual o más de contento que cuando lo compré,ahora lo tengo a mi gusto (aunque siempre sigo mirando cosas y siempre hay un algo que hacerle o ponerle,alguna mod,etc...). No me enrollo más,voy a poneros unas fotos,con cosillas que le puse y su estado actual. Otra mod que le puse,fue el polar fis (las fotos de su instalación) cuando me enteré que habían sacado el polar fis para la versión de fis blanco no lo dudé,tiene muchas opciones/pantallas/datos que muestra en el fis,toma los datos del obd,se puede ver desde presión de turbo (yo lo lveo en el turbotimer) y bueno trae hasta la opción de revo sps por si se reprograma se pueden meter por ejemplo varios mapas (y luego seleccionarlos con esta opción/dispositivo) yo llevo solo dos pantallas con un parámetro cada una,una apra el voltaje de la batería y otra para las rpm en digial,ya subiré alguna foto,pero hay muchas configuraciones,en una misma pantalla se pueden poner 2 parámetros y luego pantallas sino recuerdo mal hasta 5,asique en total serían 10 parámetros (2 por pantalla por 5 pantallas). Aquí las fotos de la instalación (parece difícil o engorroso pero para nada),hay que quitar la tapa de debajo del volante y se acceden a todos los cables,se localiza una especie de centralita (can getaway) que va si mal no recuerdo detrás del pedal del freno y nada. Lo primero desconectar la batería antes de hacer nada (soltar uno de los bornes)una vez se accede a la can getaway (centralita que va detrás del pedal del freno) se desenchufa y se intercarla con el polar fis y lo que hace el polar fis,es leer los datos de esa centralita que es la que va al puerto obd2 donde se conecta el vagcom/diágnosis,etc... y leer esos datos y mostrarlos en la pantalla del fis. Aqui una de las opciones/configuraciones que trae (el revo sps) yo voy de serie no tengo ni repro ni línea ni nada (aunque lo pensé en su día pero lo descarté).Como digo ya subiré otras fotos,con otras pantallas y parámetros,en mi caso lo llevo para ver el voltaje de la batería y las rpm que salen en digital. Y aquí unas fotos de como está ahora mismo (aunque estas fotos tienen ya algún tiempo) tengo que hacerles unas cuando haga bueno o cuando acuda al prc de mi ciudad. Como digo algunas como la del interior es de archivo,peor vamos sigue como siempre,al año le hago 2 detallados "grandos o gordos" y luego lavarlo a mano con mucho mimo jejeje y poco más. Os dejo un par de fotos de las colas de escape que se suelen poner de m**** y negras enseguida,un truco barato y fácil para limpiarlas es con el aladín (algodón mágico de toda la vida,que el bote es azul y blanco),se frotan bien y luego se pasa un trapo o paño. Aquí el resultado: Aunque pueden quedar mejor,yo lo hice tirado en el suelo del garaje comunitario y entre que hay poco espacio y los vecinos son algo tiquismiquis y si ya pongo el coche un poco para adelante y coge zona común,ya hay malas caras o que me hiciera algo malo,pues bueno,lo suelo hacer cuando voy a lavarlo y están muy muy sucias o negras. Y por lo demás,encantado de regresar y volver a estar gran foro,que gracias a él y a los foreros me ayudaron en su día cuando monté el bixenon a posteriori (mi coche traía halógeno de serie) cuando estuve sin coche varios meses,con las luces descodificadas,etc... pensé que ya me quedaba sin coche pero ahora está de 10 para mi. Ahora mismo está con las siguientes mods: Embellecedor guantera Sline,turbotimer,polar fis,bixenon original completo montado a posteriori,rejilla black (la negra)iluminación interior entera de led,leds en matrícula y también en el maletero. Un saludo de nuevo,iré continuando el hilo,a medida que haga fotos o le haga alguna cosa más al coche,etc... Nos vemos!!
  5. Solucionado,hecho a través del SRI RESET,seleccionando la tarea a realizar arriba en el desplegable y luego pinchando en los canales... Un saludo.
  6. Buenas,después de mucho tiempo,le he hecho la revisión a mi A3 del 2010 cambiando aceite filtro y filtro de polén a los 15500kms.... Al resetear con el Vag-com,despues de leer varios post de como hacerlo,el módulo 10 de adaption no me aparece por lo que lo hago a través del SRI RESET,y lo del cambio de aceite queda bien 150000kms o 365 días,pero lo el aviso de inspección me queda apra 730 días que es lo puse pero los kms me salen para 300kms y cada vez que vengo de andar con el coche y paro me salta el aviso. ¿Como lo puedo hacer? solo me interesa lo de la inspección. Gracias de antemano,
  7. Una duda,ahora que he vuelto a mirarlos y andaba mirando de ponerselos,creo que hay un contra o desventaja o igual esque nose yo como hacerlo. Pero por ejemplo tal y como habeís comentado lo de quitar los remaches con un taladro y broca del 3,hasta ahí bien,pero al hacer el agujero y empujar lo que es el remache hacía dentro,¿lo que es la pieza del remache caé hacía dentro y luego no se podría sacar por lo que quedarían grillos? es lo que me parece a mí... Luego sí quitas el cacho de remache o la cabeza del remache o pones otro nuevo,pero esque nose me da esa impresión,hoy en un serie 1 de un amigo que lleva la matrícula con remaches reulta que al darle con el taladro al remache justo en el centro pues sí,destruyes el remache o lo empujas hacía dentro pero luego ese remache cayó para lo que es dentro del maletero en sí,quitamos el guarnecido y tubimos que desmontar la luz de freno que lleva en el maletero (es un serie 1 coupé) y sacar los trozos del remache,por eso digo que esto al ser los pilares y quitar los remaches viejos y igual trozos de los remaches caen para dentro sin posibilidad de sacarlos o tener que desmontar,guarnecidos y tapizados interiores para encontrar algun huevo y sacarlos.... ¿Dani tu cuando los desmontaste lo hiciste con el taladro y como dices? ¿no se te cayo ningun resto o cacho del remache para dentro porque al "empujarlo" o "destruirlo" se supone que el remache vá hacía dentro y cae para dentro de lo que es el pilar... y claro si esos trozos no se pueden sacar y quedan ahí,igual luego hay ruidos/grillos y tampoco es lo que quiero...? decir que tengo la herramienta preparada y lo estoy pensando muy mucho... tengo la remachadora y el taladro inalámbrico pero me hecha para atrás eso,que trozos del remache viejo caigan para dentro del pilar al quitar las piezas de serie y que luego esos trozos no los pueda sacar y el coche tengra ruidos/grillos... como digo despues de ver lo de la matrícula en el serie1 coupe del amigo mío,se me han quitado las ganas un pocos... Un saludo a todos...
  8. Yo en su día lo miré,pero creo que es mucho curro,desmontar los anclajes del cinturón,sacar todo lo del cinturón de seguridad poner el cinturón rojo en el carrete y que quede todo bien funcionando,me refiero al carrete que si das un tirón retenga en caso de accidente,etc... Eso sí el resultado debe ser de cine,lo he visto en algun ibiza cupra 1.8 20vt que había edición limitada y destaca y queda muy bien... Yo puse hace tiempo (hace ya algun año) la idea en el post de cosas de ebay pero no me anime al igual que otras muchas mods... Yo en esta mod si que no me la jugaría es un tema de seguridad activa (creo) y como el mecanismo quede mal y no funcione correctamente en caso de accidente al no cumplir su función me fastidió yo con que queden bonitos en rojo prefiero no meterme en obras... En algun fiat uno turbo también he visto que los llevan y he leído en algunos post de gente que los ha montado por ejemplo nose si es en lo suno turbo fase 1 o fase 2 pero gente que los compra desmonta y deja el interior "pelao" y de la que lo restaura y cambia la moqueta monta los cinturones de otro modelo de coche igual al suyo que solo es llegar y poner como digo de un fiat uno turbo para otro uno turbo o de un cupra 1.8t 20vt edición limitada para otro ibiza del mismo modelo que es llegar quitar y poner,pero "hacerlos caseros a medida" no me arriesgaría...
  9. Pues yo al revés en un 1.4tfsi le echaba 95,luego me aconsejaron la 98 por los retrasos y tal y además fue lupo uno de los que me lo comento y que razón tiene,por ejemplo en frío a veces daba tirones con la 98 nada,el sonido del motor y todo es mejor,la respuesta a mejorado (no esque note que corra más ni más potencia simplemente va más fino/suave) nada de tirones en frío el motor tiene otro sonido y es eso que aunque sea un 1,4 de 125cv solo turbo con watercooler no intercooler,por 10e más o menos por depósito ni lo pienso,llevo 4 depósitos ya de 98 y encantado...
  10. Edito ahora que acabo de mirar bien,creo que lo de Mileage es cuando aparecieron dichos fallos dado que cada uno marcan unos kms diferentes... 09 cent.elect (Aquí pone 11631 km) 1 Fault Found: 00061 - Footwell Lights 010 - Open or Short to Plus Freeze Frame: Fault Status: 01101010 Fault Priority: 5 Fault Frequency: 254 Reset counter: 117 Mileage: 11631 km Time Indication: 0 Date: 2012.10.26 Time: 21:03:24 Freeze Frame: Term 15 On Voltage: 14.60 V ON ON Term 50 On OFF ON Y 56 Radio (Aquí en 1 pone 11656 km y en el 2 fallo 11676 km). 2 Faults Found: 00532 - Supply Voltage B+ 001 - Upper Limit Exceeded - Intermittent Freeze Frame: Fault Status: 00100001 Fault Priority: 5 Fault Frequency: 86 Reset counter: 149 Mileage: 11656 km Time Indication: 0 Date: 2012.10.31 Time: 14:23:30 00870 - Bass Speaker Front Left (R21) 011 - Open Circuit - Intermittent Freeze Frame: Fault Status: 00101011 Fault Priority: 5 Fault Frequency: 3 Reset counter: 157 Mileage: 11676 km Time Indication: 0 Date: 2012.11.04 Time: 15:05:25 Como digo no he podido/sabido quitarlos y me preocupa que tenga algo mal en el coche,aunque por otro lado funciona todo bien y creo que puedan ser fallos esporádicos por algun pico de tensión y que quede guardado pero esque creo que si fuera así se deberían de poder borrar y que no volvieran a salir,pero paso el Scan le doy a clean vuelvo a pasar el Scan y vuelven a aparecer...
  11. Hola por si te sirve y hasta donde yo sé no se puede eliminar/desactivar permanentemente o de manera fija el Star/Stop,siempre hay que darle al botoncito,la única vez que lo tuve yo eliminado de manera permanente fue cuando instale bixenon y en el taller en el que me lo montaron que lo dejaron todo mal conectado quitaron el fusible (creo que del Starp/stop) y no funcionaba daba igual que le diera al botón que no le diera que estaba desactivado de manera permanente por contra fallo en el fix de fallo eléctrico unidad de control o eléctrica (algo así) y si apretaba el botón del Starp Stop,me ponía Starp/Stop no disponible fallo 117 o algo así,como digo mediante Reprogramación o por máquina nose puede desactivar de manera fija,lo único lo del fusible pero por contra tendrás fallos en el fix y cada vez que des contacto para arrancar cuando hace el chequeo te hará pítidos y te aparecera el fallo en el fix...
  12. Hola,el coche decir que no falla nada,ni errores en el fix ni nada,pero al hacer un Scan con el Vagcom me dá los siguientes fallos,una vez acabado el Scan le doy a Clear (borrarlos) y vuelvo a pasar el Scan y vuelven a salir,he entrado en los módulos y me pone lo siguiente... Por cierto hoy haciendo un Scan me dió otro falló nuevo aunque no pone el fallo en sí es como que no lo pudo Scanear... El fallo nuevo es este. Address 17: Instruments Cannot be reached Traduciendolo con el traductor de googler pone "no puede ser alcanzado" como que no lo pudo scanear aunque creo que luego al darle a Clean se quito. ¿Es grave?. Y estos 2 fallos que ya son comunes y no los he podido/sabido borrar... Address 09: Cent. Elect. (J519) Labels: 8P0-907-063.clb Part No SW: 8P0 907 063 A HW: 8P0 907 063 A Component: BCM PQ35 M 105 0575 Revision: 00105 AK Coding: 06000A2FB0051A00207040E02000894C431E25AA214DD12AE4008FA40041 Shop #: WSC 12345 123 12345 VCID: 326104116D34409 Subsystem 1 - Part No SW: 8P1 955 119 F HW: 8P1 955 119 F Labels: 1KX-955-119.CLB Component: Wischer AU350 H10 0040 Coding: 00DD13 1 Fault Found: 00061 - Footwell Lights 010 - Open or Short to Plus Freeze Frame: Fault Status: 01101010 Fault Priority: 5 Fault Frequency: 254 Reset counter: 117 Mileage: 11631 km Time Indication: 0 Date: 2012.10.26 Time: 21:03:24 Freeze Frame: Term 15 On Voltage: 14.60 V ON ON Term 50 On OFF ON Me han comentado que hay fallos "esporádicos" sin importancia por ejemplo porque haya un pico de voltaje y quede el fallo registrado pero que no hay nada roto ni estropeado ni funcionando mal ni nada.... y al leer lo del voltaje creo que pueda ser un fallo de los que comento lo que me mosquea,esque no lo he podido/sabido borrar y siempre que he pasado el Vag com ha salido este fallo al igual que este otro que os pongo aquí debajo. Este módulo tiene 2 fallos es el de la radio el 56. Address 56: Radio Labels: 8J0-035-1xx-56.clb Part No SW: 8P0 035 186 S HW: 8P0 035 186 S Component: R Concert2+ H03 0280 Revision: 00H03000 Serial number: AUZ1Z3K6034659 Coding: 0310111 Shop #: WSC 06314 000 00000 VCID: 428154D11D94F09 2 Faults Found: 00532 - Supply Voltage B+ 001 - Upper Limit Exceeded - Intermittent Freeze Frame: Fault Status: 00100001 Fault Priority: 5 Fault Frequency: 86 Reset counter: 149 Mileage: 11656 km Time Indication: 0 Date: 2012.10.31 Time: 14:23:30 00870 - Bass Speaker Front Left (R21) 011 - Open Circuit - Intermittent Freeze Frame: Fault Status: 00101011 Fault Priority: 5 Fault Frequency: 3 Reset counter: 157 Mileage: 11676 km Time Indication: 0 Date: 2012.11.04 Time: 15:05:25 Y por cierto otra cosa donde pone mileage que pone 11676kms nose por que pone eso,ahora mismo tiene 13400kms y poco kms... nose porque marca 117676kms.... ¿Que puede ser,son graves? no he sido capaz a borrarlos y como digo los 2 últimos el 09 cent elect y el 56 radio siempre me aparecen y aunque haga un Scan le de a Clear,borre todos los fallos y vuelva a pasar el Scan vuelven a aparecer y nose si habrá algo mal,el caso esque el coche funciona todo bien,ningun fallo/problema,la radio también funciona bien,asique nose ya que puede tener o como borrarlos, o si algun experto me confirma que son fallos sin importancia como lo que comentaba antes por un pico de voltaje y que quede registrado el fallo pero que no hay nada mal pues me quedo más tranquilo,lo raro esque si fuera un fallo sporádico de esos creo yo que se pudiera borrar y al hacer el scan y luego clean faults (borrar los fallos) deberían de desaparecer... ¿Tengo algo mal en el coche o son fallos sin importancia pero que no se pueden o no sé borrarlos?. Espero vuestra ayuda,muchas gracias de antemano. s2.
  13. Pues ahora que te leo, a mi sí que me ha pasado,coche nuevo,horas y horas de internet queriendo modificar,poner y venga a investigar,pongo un adaptador de válvula de descarga y al mes lo quito y lo vendo,luego me meto con la odisea de montar bixenon original fue una mala experiencia y se me quitaron las ganas de todo,despues de tenerlo queria/quiero bajarlo y rejilla negra y despues de muchos días que me caliento miro y estoy a un click de comprar la rejilla o una suspensión por Ebay,empiezo a pensar y darle vueltas y al final esas ganas se me pasan y prefiero dejar el dinero donde esta y gastarlo en la bici como ya hice en su día o en otras cosas y al final acabo pensando y volviendome algo purista y pensando que el coche esta perfecto tal como esta que cuanto más de serie mejor y que total siendo un 1.4tfsi de 125cv no merece meterle dinero,a veces he pensado en la repro pero lo mismo se me pasan las ganas y ultimamente tengo el foro abandonado,entro muy muy de vez en cuando a echar una ojeada,leer algun post y poco más el otro día subí una foto de una pequeña vuelta que dí con el coche y poco más,tambien ha pasado la idea de venderlo pero en fin me da mucha pena y despues de lo gaste en el Bixenon y que esta a mi gusto,estrenado por mí y con poquísimos kms ahí sigue conmigo.
  14. Bueno pues tras llevar un tiempo desaparecido y no a ver asistido a la nacional por exámenes y una vez finalizados estos,os dejo una foto de esta tarde dando una vuelta y aprovecho para decir,que empeze a oir un/unos grillos/crujidos y he descubierto que es el apoyabrazos,lo he hidratado hace no mucho al igual que todo el cuero,me percate dado que apoyando el brazo o cojiendo con la mano el apoyabrazos "como si lo sujetara y aprieto un poco hacia abajo" deja de crujir y el ruido desaparece,asique buscare los bricos por aquí y a ver que soluciones me encuentro,por otra parte,estoy pendiente de pasarle otra vez el Vagcom a ver si tiene los fallos que he puesto 2 post más atrás y que spool me dijo que entrada en cada módulo para ver los fallos dado que con lo que puse por aquí no era suficiente... La foto. Y por lo demas,desearos y espero que paseís un buen Verano todos. Un saludo compis.
  15. Yo tengo las new rs4 originales en antracita y aunque esten vista,yo no me planteo cambiarlas por unas rotor,las he visto y me gustan más esas,aunque sean más clásicas o típicas y vistas hasta la saciedad ¿las rs4 tuyas son originales? si es así y de cojer las rotor haría lo mismo originales,las réplicas nunca me han inspirado confianza... De todas maneras a mi me gustan las new rs4 y en tu coche quedan muy bonitas también. Un saludo Torvic
  16. Gracias torvic,la verdad que no,me gusta tener el coche impecable y el disgusto que me llevo cuando lo ví encima no había dado contra nada y solo hice que comerme la cabeza,cuando el chapista me dijo que eso lo más seguro fue de alguno que aparco y dejo su defensa "apoyada" ejerciendo algo de fuerza/tensión un rato y quedo así,pues ya me cago en todo y me desquizié un poco,pero bueno,despues de ver lo que me decian en varias chapisterias (una que 150e desmontar,dar calor y montar) otra que 100e y que había que pintar,al final opté por hacer caso a la 1ª y la de confianza donde voy siempre que me dijo eso con calor sale,no te merece la pena,porque ni si quiera hace falta pintar y no es golpe... Asique opte por darle calor yo mismo con el secador.
  17. Pues creo que ha quedado bastante,por no decir bien del todo (es la primera vez que hago una cosa de estas) y nose que tal ha quedado a ver que os parece a vosotros (decir que en un principio desmonte el paso de rueda que lleva unos pocos tornillos,pero deciros que NO hace falta,aunque si se quiere trabajar más cómodo sí,dado que la defensa por la parte de atrás del maletero hay "huevo" y el paso de rueda solo cubre la rueda hasta donde empieza la defensa trasera,asique una vez descrubí eso,volví a montar el paso de rueda y metiendo el secador por la parte de detrás del maletero y enfocandolo hacia el lado del "bollo" le dí calor constantemente varias veces,luego pasaba la mano y parecía que iva saliendo poco,al final quedo un pequeño bollo,le dí calor con el secador bastante,pase la mano y cuando estaba recojiendo el maletín de herramientas y le iva a volver a dar calor,sono un "plow" miro y el bollo había salido,supongo que al enfriarse y por cambio o diferencia de temperatura,os dejo unas fotos para que opines,decir que el calor se lo dí por dentro de la defensa no por fuera para no jod** la pintura,y a mi parecer creo que es un resultado bastante bueno. Lo hice en casa de un amigo con local propio para conectar el sacador,dado que en el mío no hay tomas de corriente al ser comunitario. Aquí la herramienta. ¿Que os parece el resultado de como ha quedado?. s2.
  18. La verdad que sí , pero ¿ Dónde se compra un spray de dióxido de carbono ? Un saludo. Nose si será lo mismo que unos sprays que se utilizan para informática que es algo de eso aunque nose si es dióxido de carbono u otra cosa... Por otra parte me parece increíble las diferencias que hay siendo 2 chapisterias de la misma cadena... Voy a preguntar a una chapisteria que lleva toda la vida por donde vivo y bueno nunca había ido allí,entro pregunto y de primeras me dicen que lo mejor que fuera a la otra que han abierto en otro sitio y que el dueño que antes estaba en esa,ahora esta en la otra,pero que le diga lo que tiene el coche... Como no pude ir hoy con el coche puesto que estube haciendo cosas y fuí a última hora,le explico lo que tiene y le enseño las 2 fotos aquí puestas en el móvil que se aprecian de sobra y se vé bastante bien (le comento también que mirando por internet había leído que aplicando calor ese bollo salía y que no hay pintura saltada por lo que no es necesario pintar),su respuesta esque para que quede bien hay que aplicar el calor desde dentro,que desde fuera podría dañar la pintura,asique hay que desmontar la defensa y aplicar calor y volver a montar. Presupuesto: 150e :shocked: Aquí ya flipe,desmontar una defensa y montarla no creo que sea muy complicado y luego sin pintar ni nada,solo aplicar un poco de calor sacar bollo y volver a montar pues 150e... pero me dijo que llamara a la otra chapisteria donde estaba el dueño de siempre que llevaba esa. Llego a casa busco el número y llamo,le comento que si es el mismo de la chapisteria en la calle tal,etc... y me dice que sí que ahora tienen las 2 y que él esta en la otra que abrieron,le comento todo y de primeras me dice que intente darle yo con un secador de pelo un poco de calor (como en la 1ª chapisteria que pregunte ayer),le comento que no dispongo de tomas de enchufe para aplicar calor en el garaje comunitario y me dice que con un alargador se puede igual sacar desde el portal que lo intentará yo,le digo que me es imposible y que por favor que me diga a ver lo que puede valer sacar ese bollo, (como era por teléfono y sin verlo) le dije que no tenía la pintura saltada,pues me dice que para que quedé bien bien al 100% hay que desmontar defensa,aplicar calor y que aún así no quedaría bien bien del todo que abría que pintar pero que como antes no quedaría aunque no se notaría,le dije pero bueno dame precio para ver cuanto puede salir,me dice veo que te gustan las cosas bien hechas,dice para que quede bien bien,hay que desmontar defensa,aplicar el calor,pintar volver a montar,Precio: 100e. Pues no entiendo nada,como en 2 chapisterias supuestamente de la misma cadena... en una me piden 150e viendo las fotos,sabiendo que es poca cosa por desmontar defensa,aplicar calor y montar defensa (nada de pintar,dado que no hace falta). Y en la otra chapisteria de la misma cadena por teléfono sin ver las fotos,haciendo lo mismo más pintar (que supongo que cuando vea las fotos verá que no es necesario pintar),me piden 50e menos,100e... La verdad que miedo me dá a seguir preguntando,lo que haré la semana que viene será pasarme por la 2º chapisteria con la que hablé por teléfono con el dueño y que vea el coche en persona y así igual de esos 100e si no hace falta pintar es algo menos... Lo que me pareció caro fue lo de la 1ª que 150e sin pintar ni nada,solo aplicar calor y ya,y esperate a ver si la desmontaban porque ya hasta me hace dudar... s2.
  19. Pues nose,enchufes en el garaje no tengo al ser comunitario y secador con batería o pilas tampoco,a parte que no dispongo de más sitio que las zonas comunes y a noser que el día que lo haga ninguno entre o salga del garaje sino tendría que andar moviendo el coche,mañana intentare sacar tiempo e ir a otra chapisteria a ver que me dicen y presupuesto,el miedo que me da esque al noser la de confianza,como en la que pregunte que es donde lleve a pintar la defensa cuando puso bixenon y es la de confianza que llevamos siempre los coches,pues igual se aprovechen y me pidan una barbaridad,si me cobran menos de 100e me parecerá normal o 50e por lo que decís que no lleva mucho trabajo,de momento es un alivio saber que sale tan fácil,que no hay que pintar y bueno a ver que me dicen en otras chapisterias.
  20. Pues ayer estube en casa de un conocido y dejé el coche aparcado en la calle,y cuando salí me encuentro con esto,pregunte en una chapisteria y lo que me dijo me dejo aun más desconcertado,me dice que ese Bollo,al ser defensa de plástico no se puede sacar con ventosa,y que espere a que venga el calor que con el calor el plástico se dilata y el solo vuelve a su sitio,me dijo que podría ser de alguién que aparcó y dejo su defensa rozando mi defensa ejerciendo algo de fuerza y que con el frío quedo así contraído y no ha vuelto a su sitio,pero esque la solución del calor me ha dejado desconcertado ¿que hago lo llevo a una explanada en verano y lo dejo allí hasta que vuelta a su sitio? decir que no tiene pintura saltada ni nada y de día no se aprecia pero por la noche si te fijas y tal como se en las fotos si que se nota y queda feo... ¿Si voy a otra chapisteria me darán otra solución diferente?, ¿desmontarán defensa y darán calor por dentro para sacarlo?, ¿compensa ir a una chapistería y aunque no es mucho,mandar que desmonten defensa y lo dejen bien,aunque me lleven 80e?, ¿vosotros que hariaís? Me interesa saber opiniones,consejos y sobre cuanto podría valer en caso de que alguna chapisteria quisiera "repararlo" que no es reparación en sí,sino más bien sacar el bollo desde dentro para fuera yo creo,la pintura no esta saltada ni rayada ni ha indicios de golpe alguién aparco y apoyo la defensa contra la mía. Decir que de día nose nota nada,pero por la noche como se puede ver se nota esa hundida. s2.
  21. Es un 1.4 tfsi de 125cv,y en su día pregunte por aquí y el del concesionario me recomendaron 95... por eso,pero vamos por poco más que vale la 98,si va a ir mejor se la echo y listo,mire por bastantes foros y la mayoría de los que llevan este motor de serie No repro le echan 95,pero vamos,en uno de los foros leí que lo del ruido que parecía picado de bielas,lo llevo al taller y resulto ser que era la cadena de distribución que estaba un poco cedida y por eso hacía ese ruido... Si al 1.4 TFSI hay que echarle 98,¿entonces a un 1.2tsi de 105cv? que iría más o menos en la misma proporción 20cv menos y 200cc menos ¿también sería conveniente echarle 98? unos dicen que es tirar el dinero que noser que no sea un 1.8TFSI/2.0TFSI en adelante es tirar el dinero... y como comento tanto por foros que he leído,como por aquí que pregunte en su día y el comercial me dijeron que 95 es más en la tapa depósito es lo que pone,y otro caso que me extraña un buen amigo ha tenido un Clio Sport 182cv pues bien le ponía en la tapa depósito que 98,tubo durante un tiempo un clio sport de 200cv a la vez que este y en la tapa ponía 95 y le extraño muchísimo,pero el echaba 98 en los 2... Conclusión que me paso a la 98, ¿Lupo pasará algo si a partir de ahora le meto siempre 98,lo de los retrasos del encendido que comentas,supongo que echando 98 se solucionaran y que no haya dañado nada o tengo ninguna avería,el coche no hace ningún ruido raro,va como siempre,no noto nada? lo de hacer logs imposible porque no tengo ni idea de Vagcom,solo he hecho un par de autoscan y ya... Gracias a todos por las opiniones/consejos. estos coches de serie siempre tienen algunos retrasos de encendido no se va a romper a la primera de cambio pero siempre a la larga es mejor para el motor tu hechale 98 y te ira mejor y trankilo que si no has teneido problema no lo tendras por ello!! Muchas gracias,pues nada acabaré el depósito este y 98,espero que no pase nada por cambiar de gasolina,pero bueno a partir de ahora 98 y listo. Muchas gracias,ojalá supiera yo manejar el Vagcom para ver esos parámetros y todo,pero casi que mejor prefiero no tocar,con hacer Autoscan de vez en cuando y borrar fallos/errores puntuales que si pico de tensión de la radio,etc... me vale. Lo dicho muchísimas gracias.
  22. Pues la rejilla con referencia 8P0 807 824, 43e aproximado con I.V.A.
  23. Es un 1.4 tfsi de 125cv,y en su día pregunte por aquí y el del concesionario me recomendaron 95... por eso,pero vamos por poco más que vale la 98,si va a ir mejor se la echo y listo,mire por bastantes foros y la mayoría de los que llevan este motor de serie No repro le echan 95,pero vamos,en uno de los foros leí que lo del ruido que parecía picado de bielas,lo llevo al taller y resulto ser que era la cadena de distribución que estaba un poco cedida y por eso hacía ese ruido... Si al 1.4 TFSI hay que echarle 98,¿entonces a un 1.2tsi de 105cv? que iría más o menos en la misma proporción 20cv menos y 200cc menos ¿también sería conveniente echarle 98? unos dicen que es tirar el dinero que noser que no sea un 1.8TFSI/2.0TFSI en adelante es tirar el dinero... y como comento tanto por foros que he leído,como por aquí que pregunte en su día y el comercial me dijeron que 95 es más en la tapa depósito es lo que pone,y otro caso que me extraña un buen amigo ha tenido un Clio Sport 182cv pues bien le ponía en la tapa depósito que 98,tubo durante un tiempo un clio sport de 200cv a la vez que este y en la tapa ponía 95 y le extraño muchísimo,pero el echaba 98 en los 2... Conclusión que me paso a la 98, ¿Lupo pasará algo si a partir de ahora le meto siempre 98,lo de los retrasos del encendido que comentas,supongo que echando 98 se solucionaran y que no haya dañado nada o tengo ninguna avería,el coche no hace ningún ruido raro,va como siempre,no noto nada? lo de hacer logs imposible porque no tengo ni idea de Vagcom,solo he hecho un par de autoscan y ya... Gracias a todos por las opiniones/consejos.
  24. Pues pieza comprada,aunque al sacar la rejilla del spoiler que va en esa carcasa se me rompió una pestañita. Tiene la referencia 8P0 807 824 Hoy llamare a recambios a ver lo que vale y por lo demás tema solucionado. Muchas gracias ciberjinete.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.