Jump to content

tomasz73

Miembros
  • Posts

    87
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_12
    Audi Q5 177CV S-tronic 2014

Recent Profile Visitors

659 profile views

tomasz73's Achievements

Enthusiast

Enthusiast (6/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Hola colega, Todo bien, ahora vivo en Tenerife.
  2. Ya no se puede activar trafico on-line .Esta bloqueada esta opción por Audi.
  3. Este compañero dice que con el VAG se puede ver. Enviado desde mi SM-N910F mediante Tapatalk A ver si nos puede iluminar diciendo como se hace. Bueno aqui los teneis. A mi me pone casi 100% despues de hechar casi 22 litros. Saludos de Polonia Hola tomasz73, hoy quería ver como voy de adblue y me acorde de esta imagen que pusiste y no fui capaz de llegar ahí. Me podrias decir los pasos a seguir para poder verlo? Un saludo y gracias de antemano!! Entras: 1.Select Control Module 2. 01 Engine 3. Adv. Meas. Values Saludos de Polonia
  4. Este compañero dice que con el VAG se puede ver. Enviado desde mi SM-N910F mediante Tapatalk A ver si nos puede iluminar diciendo como se hace. Bueno aqui los teneis. A mi me pone casi 100% despues de hechar casi 22 litros. Saludos de Polonia
  5. Yo tengo Audi Q5 2014 y primer aviso me salto con 23000km,hice otro 1000km y compre 20litros adblue. Ahora otra vez tengo deposito lleno(se puede comprobar con cable VCDS).El deposito de Adblue por ejemplo en Audi Q5 tiene 23 litros aprox. Saludos de Polonia
  6. Eso es,importante es software. Para que anda bien mínimo necesitas soft 767.
  7. Hice esta modificacion en el mio, coloque el valor 60 pero al parecer no memoriza o sea yo desactivo, apago el coche y cuando lo enciendo la luz no sale como si estuviera apagado. Tengo audi A4 B8 8K 2011, alguna solución? Lo que teneis modelos 2008-2012 podéis probar esta modificación 09 MCE--->Adaptations 10---> chanel 34---> valor 28 cambiamos por 24 (memoriza ultimo estado) 09 MCE--->Coding 07---> Long Coding Helper---> BYTE 20 desactivar Bit 2 (siempre desactivado) Saludos de Polonia
  8. Lo compré en mundodiagnostico. Aun estoy pendiente de recibirlo. En ,mundodiagnostico solo hay cable 12.12.3?? Creo que na hay todavía version14.10.2? :shocked:
  9. YA LO TENGO FUNCIONANDOOOOO!!! :good: Gracias Tomasz, en cuanto pueda me pongo a hacer el PDF... Salu2. :clap1: :clap1: :clap1:
  10. Mad-i Si sabes polaco y preparas también un PDF con las instrucciones en Polaco para mi de put* madre colega. . Espero tus noticias a ver si te anda todo bien con mi script final??? Saludos
  11. Va perfecto !! El problema es que tras años con el chip de montarme en el coche y darle al botón, ahora sigo con la costumbre y lo que hago es conectarlo, jajaja !! Pues si añades 64 al valor, la luz del botón Start & Stop funcionará al revés y tienes problema solucionado.jajaja
×
×
  • Create New...