Jump to content

galsmark

Miembros
  • Content Count

    132
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid
  1. Hola si eso es es siguiente paso, pero si no lo consigo poner en modo update, que es el problema, no hace nada de nada
  2. Hola a ver si me podeis ayudar,que no consigo hacer andar esto; como mi FISCON es el BASIC, meto el código en mi antiguo telefono (pq el nuevo no se empareja) *582#2025 y en teoría se debería poner en modo update, pero nada de nada, llama y ya esta. he probado con todos los telefonos con bluethoot de la casa y ninguno ha funcionado. si alguien lo ha conseguido que me diga como, porque estoy desesperado.
  3. Buenas a todos La pregunta es ¿alguien a conseguido actualizar el FISCON? El manos libres me funcionaba bien, hasta que me he comprado un teléfono con android y no me conecta. y según esta pagina de kufatec http://www.kufatec.de/fiscon/swp_3247.html hay que actualizarlo. hasta ahora bien, como mi FISCON es el basic, meto el código en mi antiguo telefono *582#2025 y en teoría se debería poner en modo update, pero nada de nada, llama y ya esta. he probado con todos los telefonos con bluethoot de la casa y ninguno ha funcionado. si alguien lo ha conseguido que me diga como, porqu
  4. que quieres saber??

    1. DonVito4ever

      DonVito4ever

      Hola, te escribo por aquí porque en este foro de m**** no paran de perrearme y, no solo se conforman con prohibirme mandar o recibir mensajes privados sino que me borran los post que pongo en tu anuncio del Audi A3 con mi email para que contactes conmigo.... donvito4ever@hotmail.com a ver si no me lo borran aquí también....

  5. Galsmark enviame un MP que yo no puedo sobre los adaptadores..

    gracias

  6. Gran post Andresito. Yo os comento que tambien lo hice exactmente como lo comenta andresito, bueno los pasos de cabl a lo mejor no son tan profesionales. Enhorabuena y animaros que con tiempo y maña se puede hacer.
  7. aunque economicamenta la opcion de pasar a AFS de ALWR no es muy rentable, si que es muchiiiiiiiiiiiisimo mas sencilla que hacerlo desde 0. Yo puse la instalacion del AFS desde 0 (con sistema de lavafaros) y encantado de la vida..
  8. Lo de los pines.. tengo pines como los de los cables de reparación pero solo el pin sin el cable y sale mucho mas barato.. si ha alguien le interesa un privi Por cierto andresitto si me dices en que parte del Elsawin esta la signacion de pines a las centralitas de afs y alwr, te debere una cerveza B) saludos
  9. Ahora que miro mis apuntes, el sensor de atras es diferente (yo creia que hiban 2) pero al paracer es uno pero distinto al de tracion delantera... sera por el espacio.. Mi instalacion es hecha por mi y los componentes comprados en alemania. saludos
  10. muy buena esainformacion de donde la has conseguido.. ¿elsawin? mira que he buscado y no he visto nada asi.
  11. Bueno hos voya poner una perla, que me costo mucho trabajo encontrar... el pineado de la centralita de para ALWR Pin LWR-Steuergerät 1 2 Motor-CAN High 3 Motor-CAN Low 4 5 6 Achssensor vorne S 7 Achssensor hinten S 8 Kl. 56b 9 10 Achssensor hinten + 11 Achssensor hinten - 12 Achssensor vorne - 13 14 15 LWR Schrittmotor rechts A 16 LWR Schrittmotor links C 17 LWR Schrittmotor links A 18 LWR Schrittmotor links D 19 LWR Schrittmotor links B 20 LWR Schrittmotor rechts D 21 LWR Schrittmotor rechts B 22 LWR Schrittmotor rechts C 23 Kl. 15 24 Masse Kl. 31 25 Achsse
  12. Hola chicos. Yo tambien tengo pendiente un Brico, el mio seria FAROS BI-XENON CON AFS A POSTERIORI. En cuanto tenga tiempo y me acuerde jeje lo hago. Ya he hecho esta instalacion completa y la tengo funcionando al 100% pero es ligeramente diferente a la que comentais ya que estais hablando de ALWR que solo regula en altura, la mia tambien gira a los lados (cambia centralita de xenon, faros y cableados) Si puedo ayudar mientras en algo me lo decis, por aqui o privi. en principio: Air Crusan: No hay que cambiar nada en el cuadro de luces (no he puesto la diurna, puede que para
  13. A mi me pasa, a veces, eso que comentas (pero no tengo claro ni cuando ni porque). Siempre lo he achacado a mi pie, porque con el tempopat nunca me pasa. La verdad es que nunca he visto errores en el vagcom ni en el cuadro de mandos relacionados con esta falla a mi me pasaba sobre a unos 80km/h y la verdad no recuerdo si desde que cambie el filtro de gasoil a vuelto a pasar. un saludo a todos
×
×
  • Create New...