Jump to content

Samy

Miembros
  • Contenido

    360
  • Registrado

  • Última Visita

Sobre Samy

  • Cumpleaños 17/03/1971

Información de perfil

  • Género
    Hombre
  • Ubicación
    Valladolid

Visitantes recientes en el perfil

918 visitas al perfil
  1. Samy

    Más embrague y bimasa....

    Yo en cuanto empezo a sonar cuando daba marcha atras, ya busque recambion, lo hice con 130.000km. Cuando desmonte no estaba mal, pero por precaucion lo hice. Lo tuyo es faena gorda.
  2. Yo ya tengo las piezas para cambiar el embrague estoy esperando para meter el coche a finales de esta semana o la próxima. He pedido Kit embrague, cojinete y cilindro embrague todo de sachs.
  3. Estaba leyendo esto, y lo que el coche no arranca, es del embrague ya que a un conocido mio, le pasaba (ya de ultimas tenia que darle un pisoton rapido y fuerte para que arrancase), cambio el embrague y sin problemas, lo hizo con unos 180.000km. En mi caso, el coche arranca perfectamente, pero a la hora de embragar y desembragar y sobretodo al ir marcha atras, suena como si estuvieses en una cama vieja a punto de desarmarse. El mio tiene 125.000km y el trato del embrague exquisito. A falta de pedir precio lo mas seguro que monte un sachs completo para cambiarlo.
  4. Gran trabajo estais haciendo chicos, he estado revisando el post, y hay una cosa que no encuentro y me di cuenta ayer. Cuando dejas el coche con el intemitente dado y quitas contacto se enciende las luces de posicion del lado que esta accionado el intermitente, es una cosa que uso pero muy de vez en cuando, antes de poner los faros, me funcionaba perfectamente, y ahora con el cambio de faros, no lo habia vuelto a utilizar, delante si me sigue funcionando pero detras no se enciende el faro del lado que dejas activado. Me he leido el post, pero no he encontrado dicha referencia, no se donde tengo que mirar. Llevo la codificacion de carlos activada yo no se si a vosotros os funciona o no, o si habeis cambiado algo. Gracias por la ayuda.
  5. Os cuento mi experiencia. También me daba error la caja de mapas. Pero se quitaba cuando había un ajuste básico. Estuve una temporada que me daba el error más seguido y después no. Así que pensé que el problema estaba en la carbonilla acumulada que no dejaba hacer todo el recorrido a la mari posa. Así que cuando he hecho la revisión de los 120k he desmontado la caja de mariposas y la egr y lo he limpiado bien. Estaba sucio, no estaba muy pegado con lo que se ha echo bien. Dentro de 50k tengo pensado abrir la tapa de balancines y limpiar toda la admisión las chapaletas y todo lo que pille.
  6. Samy

    Cambio equipo Audio A4 B8

    Me uno al post, llevo con la puerta sin embellecedores casi medio año, para ver si me meto en el fregao del cambio de equipo y viendo esto, lo mismo me lanzo.
  7. A mi me paso en el golf, que empezo a fallar, iba a trompicones, y en vez de un barrido hacia 2, 3, lo que terciase, hasta que se quedo a medio camino como a ti. Lo revise, y en principio estaba bien todo, le di 3 en 1, y volvio a funcionar sin problemas.
  8. Samy

    Filtro K&N en 3.0 tdi

    Tal y como se ve, te diria que el conico porque el plano, tu no tienes formas regulares por lo que veo. El conico te encajaria, tendrias que buscar la medida correcta, recuerdo que habia varias medidas con lo que pienso que no tengas problemas para encajarlo. Yo quiero mirar el plano para el mio que es un tdi 2.0
  9. Siento haber tardado en responder he vuelto de vacaciones y se acabó el tiempo libre. Yo he usado la codificación que está en el primer post. Y me ha valido a la primera tengo todo codificado sin fallos. Mi coche es un avant mayo 2008 que vino con xenón y halogenos detrás.
  10. Luis, desde cuando militas en los 4 aros?. No sabia que tenias un A4, es influencia de Torre?, a ver si hablamos un día. Yo en mi caso tengo un golf mkIV con 15 años, y el xenón no ha variado, sigue el mismo tono en las dos bombillas. En mi A4 cuando se fundió una hace 2 años, se apago de golpe cuando volví a arrancar el coche encendía pero si estaba mucho tiempo volvía a apagarse hasta que no volvió a encender, cada vez que volvía a encenderse era cada vez mas amarilla, duro así 1 semana. ​ El que se vea mas azul, mas blanco o menos blanco depende del color de la bombilla (el famoso ºK). Lo que si que he visto es que si varia el tono de la bombilla, es porque esa bombilla ya empieza a estar mal y esta tocada, y al final mas tarde o mas temprano suele fundir, aunque tengo visto un A8 que llevara calculo mas de un año con las bombillas una blanca y la otra de un tono amarillento y sigue sin fundir.
  11. Hola en mi Avant, antes de que cambiase los faros traseros, yo tenia esa codificacion que indicas, y no habia tocado nada, ahora lo he cambiado al poner los leds. Asi que mis numeros son estos. Channel 195 – 14849 Channel 196 – 14881​ Channel 203 – 14849 Channel 204 – 14881 ​
  12. Bueno Tineo, ya estan montados y funcionando. Me toco rehacer el cableado ya que tenia los adaptadores, porque siempre que modifico algo intento dejar la instalacion original del coche ( no cortar ningun cable). Aquí el resultado, lo que mas me gusta son los intermitentes, instantáneos :-) ​ Gracias por la ayuda, a Carlosub y el resto de gente por aportar sus conocimientos.
  13. Samy

    Desmontar molduras y con qué

    Yo tengo un kit con menos piezas y me ha sobrado, al final solo utilizas 2 o 3. Primero localiza los tornillos, y luego ya puedes tirar al principio da un poco de cosa, pero es la primera. Lo de los tornillos es porque si no les quitas por mucho que tires no sale,
  14. Pienso que no, porque son quitar unos y poner otros, Y si asi fuese incluirian la codificacion. Pero ya te digo que me extraña, a nadie le he oido que haya tenido que codificar esos faros.
  15. Mira este fue los adaptadores para leds de antes del 2012 que me confundi para pedirlos. Como ves, primero del conector del faro pequeño (interior) sale del pin 1, y llega al conector del faro grande (exterior) al hueco que esta en el pn 2, en un conector esta en el pin 2 y en el otro pin 4, deduje que era por izquierda y derecha. Y ademas me incluyo las siguientes instrucciones. Vamos que me tiene mas despistado que un indio en una barbería. A ver si aclaro esto y me meto al lio. Gracias chicos
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.