Jump to content

juanjo954

Miembros
  • Content Count

    43
  • Joined

  • Last visited

  1. Buenas matraca, Gracias por tu ayuda, al final fue solo cuestión de andar unos metros con el coche... Por cierto, que versión de Vag me recomendáis y se podrá usar con mi cable version 12.12? Cómo he comentado esta versión de Vag me lanza muchos errores al hacer el auto sacan, entre ellos los del clima y la puerta trasera izquierda. Saludos y gracias
  2. Buenas a todos, os comento, por motivos de trabajo me he tenido que trasladar a Panamá, y compré un A4 B8 1.8TFSI del año 2010, a parte del numero de chasis no tengo más datos, ya que aquí las fichas técnicas del vehículo no existen... El tema es que me traje el cable y primero tuvemil problemas ya que es la versión 12.12, y con el soft 12.12.03a, iba fatal, no podía guardar los cambios que hacía, y me dama mil errores al hacer el autoscan... Ahora uso la ver. 12.12.0, y va algo mejor, digo algo, porque sigue dando errores que no estan al hacer el autoscan... Buenos, a lo que v
  3. Te contesto de memoria... pero creo que tiene una opcion el coche en el menu del telefono qn el que te deja elejir el oren (nombre, apellido)... Y si no es asi seguramente el telefono tendra esa opcion...
  4. Hayyyy, incredulo... a ver si ahora que ya has conseguido que alguien te ponga el lugar en donde la gente de audi a escrito que eso es un portamonedas, te crees de cualquier buen forero que te lo dice de buena fe que caben hasta las de 1 € seguro, y que no se caen..., y que va muy bien para sucometido... y que ya puestos te puedo decir que es una tentacion muy grande para que te hagan un arreglillo en el cristal del coche los amigos de lo ageno...
  5. No hace falta berto84 que me hagais una colepta. Hay que tener cuidado con el Vag-Com cuando no se sabe lo que se toca porque te pueden pasar averías como la que te ha pasado. Me alegra que lo hayas solucionado, estamos aquí para ayudar en lo que se pueda. Un saludo. Tuve que pulsar algo en el teclado inconscientemente. Porque no le di con el ratón a nada Buenas noches, y saludos compañeros Hola, yo tuve exactamente el mismo problema que tu al entrar en ese modulo y no se me iba el fallo ni borrandolo, y l unico que hice fue entrar en el modulo y hacer un test,
  6. Hola Jabicho, lo que puedo deducir por lo que veo en tu captura es que tu bateria se esta muriendo... eso es lo normal al cabo de unos 2 años aprox... y ademas es lo logico de cara al invierno, ya que las baterias de corriente continu tienen su regimen de trabajo en dependencia de la temperatura, y viene a ser mas o menos: 35º----110%rendimiento 25º----100% 15º----95% 5º------80% y asi progresivamente, mas o menos... pero por los datos que veo, el cohe te da el valor real de la bateria que en tu caso es un cincuenta y algo %, y te muestra en el mmi el 70%, que imagino que es el val
  7. No te quemes hombre, lo que tienes que hacer es que te den un escrito como que el coche a tenido ese fallo por si apareciera depues de la garantia, y si quieres tocar los huevos les dices que se queden el cohe en el concesionario hasta que este reparado, y que te den uno de sustitucion mientras... ya veras como se espabilan,
  8. Hola, te comento que en los a3 se ponia una opcion que era lices amercanas o algo asi, y con esto lo que hacia es que llevabas los intermitentes encendidos siempre pero a menos intensidad( regulable), y creo recordar que se podia seleccionar tambien las luces de posicion traseras...
  9. Yo te puedo decir que apague el motor circulando a 120 K/h pulsando la llave mas de 2 segundos y no hubo ningun problema,(ni bloqueo de direccion, ni nada de nada, como en un coche normal) y despues lo volvi a arrancar como si estuviese parado y todo perfecto ( lo arranque tambien circulando a unos 90 K/h, y eso si, todo esto lo hice sin engranar ninguna marcha y con el embrague apretado. un saludo
  10. No se si lo sabiais pero cuando vayamos a a pasar la ITV a nuestros audi se van a quedar con las ganicas de darle los tipicos acelerones, ya que nuestros coches en punto muerto y parados no suben de las 1500 r.p.m.... con lo cual eso es lo maximo que le van a poder sacar de aceleron, jajajaja
  11. +1 Yo es que alucino!!!! :ranting2: , y si el comercial os dice que no piseis muy fuerte el acelerador que el coche va equipado con un turbo adicional y si se conecta pasa a tener 300 cv. tambien os lo creeis, y lo que es mejor lo vais asegurando a los 4 vientos????? Yo creo que antes de contestar estas chorradas hay que documentarse, que para eso esta el MANUAL DE USUSARIO DEL VEHICULO... Esas ranuritas son para monedas, tarjetas de memoria e incluso tarjetas de credito... :ranting2: Un saludo y no enfadaros, pero creo que este foro tiene el fin de despejar dudas y no crear a
  12. Hola a todos, alguien ha enviado o recibido por mensajeria las 4 llantas de nuestros Audis?, el tema es que tengo que enviar unas llantas,pero si alguien ya ha buscado con que compañia es mas barato, y me dijeseis precio pues me ayudaria bastante, ya se que cada envio es un mundo, pero es por hacerme mas o menos una idea de que compañia es mas barata... un saludo y gracias
  13. Hola otra vez, ¿a nadie mas le falla esto? una ayuda porfavor...
  14. Hola a todos, a ver si alguien me puede ayudar, el otro dia le configure a mi a4 b8 2.0 143cv. del año 2009, los espejos calefactables, segui el manual del foro y todo prefecto... pero el tema es que aunque estan conectados, la reprogramacion hecha, el diagnostico hecho,el selector de espejos en la posicion central... no se me calientan los espejos. Tengo que decir que tambien activo el pulsador de desempañar la luneta trasera, y que la temperatura extrerior en el momento de la prueba era de unos 9ºC y la velocidad oscilo entre parado y unos 120Km/h. Aver si algun figura del foro me hecha un
  15. Hola paul, te paso los datos de mi radio, y el pantllazo del modulo 56 lo tengo pero no se como subir imagenes, si me hechas un cable la subo, un saludo MUY IMPORTANTE!!!, NO HE CAMBIADO EL BYTE 8, SI NO EL 12, perdonad el error. ------------------------------------------------------------------------------- Address 56: Radio (J503) Labels: 8Tx-035-1xx-56.clb Part No SW: 8T1 035 186 P HW: 8T1 035 186 P Component: Concert3 H01 0310 Revision: 00000004 Serial number: AUZ5Z6I1189235 Coding: 0500048204018504C17B070003 Shop #: WSC 02391 823 565
×
×
  • Create New...