Jump to content

pucherito

Miembros
  • Content Count

    75
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Valladolid

Recent Profile Visitors

665 profile views
  1. Hoola, me huno al club, a mi también me pasa, para más inri me entra mogollón de agua, hoy me he puesto a desmontarlo, he quitado todas las tuercas que se supone que lo sujeta y nada, creo que lleva algo de polímero sujetando los cristales, pero ni idea.......yo también necesito ayuda, alguno que tenga el despiece, por favor..muchas gracias de antemano!
  2. Hola, perdóname, que hace mucho q no entraba, iba a haber subido unas fotos pero no podí... Me temo que no es igual y es de un 1.4 gasolina, aunque con el tiempo que ha pasado....bueno si necesitas algo mándame un mp que entro poco en el foro
  3. Hola, ayer casualmente he cambiado el de mi coche por que pensábabos (después de cambiarle el aceite y de hacer unos kilómetros) que marcaba mal y era porque le faltaba aceite, con lo cual el que he quitado va perfectamente la ref. 1J0907660B, si te vale, te lo dejo barato.
  4. Pido disculpas a Garrobin, que no te he contestado; tiene 105.000km, procede de Alemania (comprado en Granada, talleres las Flores, buena gente) y, lo he pagado un poco caro (8.500€)pero después de llevar tiempo buscando, y de ver de todo, no me parece tan mala compra porque a parte de que es un coche muy exclusivo, está impecable y no puede llevar más equipamiento, le faltaría apoyabrazos, pero no lo hacen para el A2...bueno, saludos
  5. Hola, no, lo he comprao en granada y es negro con llantas s-line de 17", estoy encantado con el coche, muy silencioso, no consume mucho...lo único que las subidas prolongadas las lleva mal, a ver si os subo unas fotillos
  6. es clavao a este que he visto en el post de datos técnicos...http://www.audisport-iberica.com/foro/uploads/monthly_01_2011/post-63685-1295781806.jpeg
  7. Hola a todos, perdonad que he andado despistado del foro; por fin me decidí a comprarlo y va de pm para el motor que tiene, en cuanto al equipamiento es una pasada... lleva techo solar, alarma con mando, enganche de bola original, audi navigation plus, equipo bose, control de velocidad, fis grande, parkdistace, asientos semideportivos de piel, lavafaros, llantas 17 sline, calefacción en los asientos, espejo antideslumbrante y me imagino que los espejos retrovisores sean calefactados, en cuanto pueda, subo unas fotos.....
  8. Muchas gracias a los 2 por contestar, a ver si hay alguien más que nos saque de dudas....
  9. Hola a todos, hace tiempo que no entraba en foro.... Bueno, estoy mirando para comprarme un a2 gasolina del 2002 y he encontrado uno con un montón de extras (techo, naviplus, parkdistance, controlcruise, asientos de cuero...) también lleva lavafaros, pero me ha dicho el que lo vende, que no lleva xenon....porque cree que de ese año no venía como extra; alguien sabe decirme si esto es verdad? y... bueno, en general que me digáis que tal va el coche y que consumo tiene, que acostumbrado al diesel.. muchas gracias a todo!
  10. Buenos días y feliz navidad! si tienes todos los textos del navi en español, prueba lo siguiente: 1.- en el menú set-up del navegador, te aparecerá en la lista control por voz, ahí podrás cambiar a Español, pero lo que creo que te pasa es que en la configuración del navi que se hace con el vag-com tienes que cambiar un 1 (que es alemán) por un 5 (que es español), lo que no me acuerdo es la posición, pero en el listado de configuraciones que hay puesto en los post de inicio de este foro te aparece...espero haberte servido de ayuda!! si fueras de Valladolid te lo podría cambiar
  11. Hola, sí, que yo sepa todos los b6 llevan h-7 y por cierto te recomiendo que pongas unas hamolux xenón, son un poco carillas pero se ve de pm, se compran en cualquier tienda de repuestos. sludos
  12. Vale, disculpa, pero en este foro hay mucha gente que pone muchas ganas en ayudar, (y no lo digo por mi), porque le gusta compartir lo que sabe y lo único que cobra, es el buen rollo y el agradecimiento a su aportación. un saludo
  13. Aquí estamos los demás intentando echar una mano y pasas de nosotros y ni un agradecimiento; muy bien chaval! :crying_anim:
  14. Buenas, nos tienes que decir la letra, el coding que le has puesto y de donde sale la smls, (si es nueva o de otro coche y de que coche), y si te da errores; mlorenzo, tienes razón, el wsc es el código que utiliza cada taller pero ya me pasó que al montar tempomat en un b7 cambiando smls y después de calibrar el abs y esp, no me funcionaba y al poner el código wsc por el que tenía anteriormente me funcionó perfectamente, puede ser debido a que la smls trabaje conjuntamente con alguna otra centralita y se intercambien datos? saludos
  15. Hola, 2 cosas: 1, si estaba puesta en otro coche, teneis que meter vuestro número de chasis, porque si no os da el error de VIN CHASIS NUMBER ERROR 2, cuando le das al coding te sale coding y wsc, en el wsc, teneis que poner el número que tenía la smls anterior; a mi me pasó en un coche que hasta que no lo cambié no me funcionó. Por cierto a mi no me suena esa letra, pero sino sería cuestión de tenerla desmontada y ver si tiene los pines para tempomat. saludos
×
×
  • Create New...