Jump to content

alb2005

Miembros
  • Content Count

    62
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Buenas noches a todos¡ Siempre he leído los problemas de arranque en caliente de lejos porque en mi audi a3 8P de 2005 no los sufría, peroooo.... aquí están¡¡ y me preguntaba si algún alma caritativa puede ayudarme o recomendarme un taller que disponga del "VAGCOM" Muchas gracias¡¡¡
  2. prueba con GROM audio... a mí me ha ido muy bien
  3. se puede poner; está incluido en el paquete SLINE exterior. Saludos,
  4. No sale frio porque te has dejado el programa ECON encendeido. Pulsa sobre el botón (no debe estar iluminado) y problema resuelto. Saludos,
  5. La única solución a ese problema es el siguiente: 5 minutos antes de llegar a tu destino pon el climatizador en el progarama ECO a máxima potencia; con ello conseguiras dos cosas: 1º.- que no gotee líquido debajo del coche, y 2º.- que no se quede agua por el interioor de los tubos que es lo que a la larga produce ese cultivo de bacterias tan desagradable. Testado al 100%. Saludos,
  6. Depende del punto de vista: El Mercedes es el mejor para el campo. El BMW destaca en carretera El Audi no destaca en ninguna de estas cualidades, pero tiene el mejor compromiso en ambas situaciones con un diseño mucho más actual. Creo que todos tienen buenos motores por algo son alemanes...
  7. Recomendación: 1º. Guarda la distancia de seguridad, sobretodo con los camiones. y 2º. Limpia el coche cuando llegues a tu destino. La pintura blanca es un protector. Saludos
  8. Son vehiculos comparables VWTiguan -Audi Q3-BMW X1 y AudiQ5 - BMW X3 En cuanto a la tracción para la mayoría de nosotros nos bastaría el haldex del Tiguan el Torsen del Q5 o el XDrive de BMW
  9. Gracias por la información "akibeel37" Para mi son dos muy buenas noticias, el Q5 2.0TDi de 204 cv (perfecto) y el Q5 Híbrido (¿¿??) Espero que sean dos de mis opciones para esas fechas. A ver si se incorpora el XC60 205 cv con cambio de doble embrague, que debería andar al caer para finales de año y le planta cara al Q5 (tambien en pelas). Por cierto ¿Alguien sabe que descuentos se pueden conseguir en el Volvo? Saludos En cuanto a los descuentos de Volvo os informo que una compañera de trabajo acaba de adquirir un volvo xc60 2.4D con un descuento del 9%. Saludos.
  10. Gracias VAC por animar el foro aunque sea recurriendo a tópicos...
  11. Ok lupogt, muxas gracias, es que yo e notado que cuando apago el motor y abro la puerta suena un "PI" y no se si te referias a eso ya que a mi tambien se me habia encendido la luz pero me han dicho ya el motivo.. Un saludo!! Disculpar que sea tan TORPE :cry2: Pero no me queda claro... ¿qué fusible debo quitar para que se apague la dichosa lucecita? ¿qué consecuencias tiene el no arreglar el fallo al que el testigo se refiere? Gracias
  12. Gracias por las respuestas! La verdad es que ahora que lo dices si que suena diferente cuando lo apago ¿por qué? por lo demá todo va igual.... Tienes la chaveta de gases jodia, vale unso 300 euros cambiala y solucionado. Y si no la cambio... ¿pasará algo? Puedo quitar el fusible que enciende dicha luz? porque todo lo demás va bien... cuando lo apago hace un ruido diferente el motor como si se desincronizara, pero nada más y me pareve estar un poco "chaveta" gastarme esos 300 € por una lucecita en el cuadro <_< No son 300€ por la lucecita, son 300€
  13. Gracias por las respuestas! La verdad es que ahora que lo dices si que suena diferente cuando lo apago ¿por qué? por lo demá todo va igual.... Tienes la chaveta de gases jodia, vale unso 300 euros cambiala y solucionado. Y si no la cambio... ¿pasará algo? Puedo quitar el fusible que enciende dicha luz? porque todo lo demás va bien... cuando lo apago hace un ruido diferente el motor como si se desincronizara, pero nada más y me pareve estar un poco "chaveta" gastarme esos 300 € por una lucecita en el cuadro <_<
  14. Gracias por las respuestas! La verdad es que ahora que lo dices si que suena diferente cuando lo apago ¿por qué? por lo demá todo va igual....
×
×
  • Create New...