Jump to content

ROMAN

Miembros
  • Content Count

    59
  • Joined

  • Last visited

Recent Profile Visitors

484 profile views
  1. Parece que lo he medio solucionado. Lo había alimentado con el bajo llave y lo he cambiado a batería directo. Ahora si que me moriza la pista y por el momento no me ha vuelto a fallar. En cuanto al MMI, la versión que lleva es la 040... no se ha actualizado nunca. Sí que recuerdo que en su día, al poco de comprar el coche, le metieron un par de actualizaciones de MMI. Por lo que he podido ver, corresponden al CD, ya que la fecha de este es de un año después de comprar el coche. Voy a buscar las actualizaciones aunque no tengo ni idea de por dónde tirar. Muchas gracias de nuevo.
  2. Muchas gracias Reke, voy a probar todo lo que me dices. En cuanto al indexer, ya lo probé y según las instruciones del fabricante, no es para el usb. Es para windows. Sirve para crear el archivo de indexación en el usb y que al pincharlo en el dension no tenga que hacer la lista desde cero. No obstante lo probaré tambien. Gracias!
  3. Del software del Dension tengo la 0065 y del MMI no lo sé. El mío es el monocromo y no sé como averiguar la versión del MMI. Por lo que he leido por algún foro, el monocromo da más problemas... Otro problema que tengo es que al parar el coche y volver a arrancarlo, no guarda la canción en el punto en el que la estaba reproduciendo y vuelve a empezar todo el playlist desde el principio. Ya he comprobado la alimentación y es directa de batería. Estoy bastante decepcionado con esto...
  4. Para buscar menos de 4 letras, en google escribes: site:audisport-iberica.com 123 (123 corresponde con la búsqueda que quieras hacer). Saludos!
  5. Hola compi. Yo tengo un problema similar con el Dension. Los botones van cuando quieren y a veces no me deja cambiar entre cd y usb o teléfono, como si se quedara congelado. Hay un programita en la web de Dension que me ha solucionado algo el tema. Es un pequeño programa para crear el archivo de indexación de los archivos de música que has introducido en el usb. Cargas la música en la memoria usb y después lo pasas por este programa. Antes de nada, aegurate de que no haya algún archivo en el pen. https://www.dension.com/automotive/support También indicarte que no recomiendan us
  6. Bueno, pues parece que reiniciando el equipo funciona... El fallo es aleatorio.
  7. Hola. Conseguiste solucionar el error?
  8. Hola compis. Tengo un A6 con MMI 2G High y estoy trasteándolo un poco. He estado buscando en el foro temas similares pero no he encontrado solución. El tema es que quiero eliminar el ampli de origen, que va colgado de la línea MOST de fibra, y sustituirlo por una etapa de las de toda la vida. He estado viendo unos adaptadores que van de MOST a RCA pero por lo que veo, me da la sensación de que son entradas (RCA IN). https://avinusa.com/most-fiber-optic-amp-interface-for-audi-a6-q7-a8-a6l-a8l-mmi.html ¿Alguien lo ha conseguido? Gracias.
  9. Finalmente he podido comprobar que la línea de fibra va desde la guantera hasta el rack del maletero. Lo he comprobado en el elsa y lo he ratificado con el coche de un conocido. He hablado con Satgemotion y me han dicho de todo menos contestarme a lo que realmente me interesaba: saber si incluia esta tirada de cable en el kit. En Vag-Navisystems la respuesta ha sido aun mejor "Hola, el kit contiene lo necesario para reequipar el MMI HIGH 2G". Al final me la tendré que jugar pero me da a mi que los kits que venden son para reequipamiento desde MMI 2G Basic PLUS, que sí que lleva
  10. Ok gracias. Miraré a fondo los esquemas. Envié un mail a Stagemotion para pedir presupuesto y no me han contestado. Volveré a insistir. Gracias!
  11. Gracias Alcoscar. Pero en concreto el cableado de stagemotion o cualquier otro, incluye la tirada de fibra hasta el maletero?
  12. Hola Compis. Después de mirarme arriba y abajo todo el post, me queda la siguiente duda. De la Unit Head de la guantera hasta el maletero, se va con fibra? Es que en las fotos del kit de cable que veo de stagemotion, no me parece quehayan tantos metros de fibra... en mi caso, llevo un mmi basic sin altavoces detrás y tengo ya todo el material para la reconversión al mmi high. A ver si me pongo con el elsa que ando un poquillo perdido. En su día le hice el reequipamiento a xenon plus y me costó un huevo pero al final lo conseguí... Gracias!
  13. El caudalímetro está leyendo bien. No se acerca a la curva teórica pero porque el turbo no está soplando lo que toca. Ahora me queda ver si el intercooler está embozado. Mañana más! Gracias!
  14. El potenciómetro del pedal del acelerador funciona bien. He desconectado el escape por si estaba embozado el catalizador y todo igual. Ahora voy a probar a quitar el intercooler y puentear los tubos por si esta embozado. Esta noche subiré la gráfica. En un principio el turbo a penas tiene soplado. Un saludo!
  15. Muchas gracias por vuestras respuestas. Lo del caudalímetro es algo que me mosquea porque tiene toda la pinta de eso pero na de na. Esta noche le hare un log y os lo cuelgo aqui. En cuanto a lo de comprobar el potenciómetro del pedal, ¿os referis a hacerlo con el vag tal y como dice sata o de alguna forma con el polímetro? Intentaré buscar en el elsa a ver si encuentro los valores de resistencia del mismo. Un saludo!
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.