Jump to content

AKEAllroad

Miembros
  • Content Count

    49
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Cádiz
  • Coche
    Audi Allroad C5 AKE Manual

Recent Profile Visitors

480 profile views
  1. Buenas, he estado leyendo casi todos los hilos abiertos sobre este tema y el famoso fallo 00575, pero en casi todos los casos la avería es por sobrepresión en el colector de admisión, y en mi caso es por falta de presión en el mismo. Desde hace un tiempo el coche en marchas cortas, sobre todo en 2ª y 3ª, al cargar el turbo cuando le pisaba fuerte al acelerador sonaba como si tuviera una fuga, parecido al sonido de una olla express, si bien no tenía falta de potencia ninguna; pero desde hace un tiempo ese silbido ha dejado de sonar, y el coche entra en Limp Mode. Al pasar el Vagcom me
  2. Buenas noches y perdón por el reflote del post, pero no quería abrir un hilo nuevo para preguntar sobre un tema relacionado con esto. Tengo que cambiar las válvulas antirretorno del aceite, situadas bajo el filtro de aceite; aprovechando lo que se desmonta en este brico, ¿puedo tener el suficiente acceso para desmontar el soporte del filtro de aceite, y cambiar las dichosas válvulas? ¿O tengo que seguir todos los pasos que indica el Elsawin y desmontar también el turbo, etc...? Gracias!.
  3. Aquí unas fotillos de cuando se quedó el coche tirado al suelo, y una comparación entre los segmentos nuevo y viejo del compresor de suspensión. Fue cambiarlo y subir el coche a la posición 2 súper rápido.
  4. Perfecto entonces, tenía unos vistos y a ver si puedo hacerme con ellos. Gracias.
  5. Sí, metí el Vagcom y me da error en el motor derecho para la regulación de altura (V49)... El tema es jugársela a comprar uno (109 € con IVA) en la Audi y que luego no sea ésta la avería, así que de momento voy con el fallo en el cuadro, y sigo investigando. Este es el error que me da: http://wiki.ross-tech.com/wiki/index.php/01535 Siguiendo las indicaciones lo primero que miré fue el fusible, y fue cuando me di cuenta que no estaba ni el fusible ni podía poner fusible ninguno en su posición.
  6. Hola Av@nt! Pues sí, fue reconstruir el compresor con el segmento y junta nuevos y arriba como un campeón, aunque tengo que tener una balona con un pequeño pinchazo, ya que oigo trabajar el compresor más de lo deseable. En cuanto al tema del xenon logré encontrar la centralita, está escondida detrás de la centralita que comanda la memoria de los asientos, por eso no se veía, aunque sigo sin tener la conexión desde ahí a la caja de fusibles... Expediente X, jejejejeje
  7. Buenos días, tengo una duda, ya que tengo los asientos delanteros un poco desgastados (son de cuero/alcántara, eléctricos con memoria y calefactables), y me gustaría ponerlos de piel. ¿Podría pasar el tapizado de un asiento de piel al mío, aunque no sea calefactable ni eléctrico? Gracias.
  8. Refloto el hilo porque a mí me pasa exactamente lo mismo y descarto que sea nada de la distribución, ya que la hice este verano pasado... en cuanto al ruido en mi caso al rato disminuye mucho sin quitarse del todo y en su apogeo suena a tractor totalmente, taqué/levas puro, notándose muchísimo el cambio de sonido, por lo que esta mañana he ido a Audi y he encargado la válvula de retención de aceite, el inyector y las tóricas que lleva bajo el soporte del filtro de aceite, espero que con esto se solucione. P.D.: creía que iba a costar casi el doble, pero por todas estas piezas me han cobrad
  9. Enhorabuena por la compra, aunque den algún quebradero de cabeza que otro no cambio mi Allroad por otro coche. Respecto a la suspensión, aunque no tengas la neumática (confort y regulación de altura), también te quitas de los problemas que da ésta, siempre hay que mirar en positivo.
  10. Si hace menos de 6 meses que lo has comprado yo iría a informarme a un abogado, puede que te hayan vendido el coche con defectos ocultos y por ahí puedas reclamar la reparación o parte de la misma, aparte de seguir indagando a ver qué puede ser la avería. Y ánimo, aunque estos coches son delicados merecen la pena.
  11. Mmmm por probar que no quede, a ver qué tal el tema del líquido antipinchazos.
  12. Si están bien las dos balonas, entonces en cuestión de hacer el ajuste básico para igualar las alturas. El mío es o compresor quemado o balona con tal pinchazo que el compresor no puede llenarla. No llega ni al nivel 1.
  13. Se queda de delante a la misma altura tanto la izquierda como la derecha? En mi caso la derecha (lado copiloto) se queda más baja que la izquierda.
  14. Por cierto, hacer lo del vídeo para subir el coche y poder circular acaba matando el compresor por sobreesfuerzo, es lo que me ha pasado a mí por ignorancia
  15. Balona pinchada, bienvenido al club, yo también tengo que cambiar una, y hacer rebuild del compresor.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.