Jump to content

haselbaink

Miembros
  • Posts

    11
  • Joined

  • Last visited

haselbaink's Achievements

Aprendiz

Aprendiz (3/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. le estoy echando ahoramismo el 10 40 de repsol multivalvulas y va igual..................aun asi graciass antuning
  2. por favor necesito me digais si alguien tiene este modelo es un a4 2.0 130cv del 2002 el problema q tengo es q consume una barbaridad de aceite cada 1000-1500 le tengo q rellenar gastara entorno a 1.5l cada 10.000km le hecho repsol multivalvulas ya q antes le echaba castrol 5/30 y pensaba q era ese el problema es un verdadero coñazo en el taller me dice q son gastones pero no creo q sea normal q cada 1500km tenga q estar rellenando aunque sea de poco en poco xq echando unos 30cl ya esta arriba el nivel espero me ayudeis gracias de ante mano
  3. yo tuve el mismo probema y era una toma de aire q va dentro del tubo de admision q estaba suelta
  4. haber si me pasas el telefono mi correo es chacon-ftorres@hotmail.com
  5. ES EL CATALIZADOR O LA SOMDA LAMDA
  6. HOLA QUERIA SABER SI VALEN LOS ASIENTOS DE UN S3 DEL 99 PARA MI A4B6, GRACIAS UN SALUDO
  7. prueba ha quitar el borne de la bateria y despues de 5min lo vuelves a poner para resetear hay algunos cuadros q lo necesitan
  8. hola, me presento soy nuevo aqui me compre hace poco un audi a4 2.o el coche iba de maravilla hasta hace unos dias sin venir a cuento se encendio la luz del testigo de electronica del motor segui circulando y el coche iba perfecto asi q descarte q fueran las bobinas. encuanto pude lo lleve ami taller de confianza donde le metieron el ordenador y dio alta mezcla de gases de combustion le hizo el test y daba perfecto en la tabla me pregunto si echaba gasolina en alcampo o carrefour y le dije q no siempre suele ser en repsol, me borro el testigo y ayer volvio ha encenderse. mi duda es si sera la sonda lambda, catalizador, o........, no tengo ni idea. haber si me podeis dar unos consejillos. gracias a todos de ante mano
  9. hola a todos, me presento tengo un a4 2.0.fsi y mi problema es q el coche en frio cuando giras el volante para hacer maniobras hace un ruido desagradable como un clack, clack clack....pero una vez q se calienta ya no vuelve a sonar, tengo miedo q sea la cremallera d ela direccion espero q sea por la densidad del liquido o por la bomba
×
×
  • Create New...