Jump to content

e-loi

Miembros
  • Content Count

    108
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Mataró
  • Coche
    A4 B5 Avant 2.5 TDI de 1998 (AFB, manual 6v)
  1. Gracias. Ya hemos subido el coche al elevador y es el bombín del embrague, el que va en la caja de cambios. Está complicado llegar allí y encima se nos ha desmontado el fuelle del bombín y la varilla empujadora se ha caído dentro del alojamiento del embrague... a ver cómo la sacamos sin quitar el cambio ahora. ¿alguna pista?
  2. Hola, después de un par de días de notar el pedal de freno algo "raro" al arrancar el motor pero no notar nada más en circulación, el martes a primera hora de la mañana me encuentro con un charco de líquido bajo el motor que había ya recorrido unos 4 metros. El origen es justo en medio del motor, como tienen el cubrecárter no puedo asegurar el punto exacto pero está más o menos entre las 2 ruedas. Abrir motor e investigar qué líquido es, todos a nivel excepto el de frenos que estaba en la parte baja de la botella de reserva (muy por debajo del mínimo). Creo que en nuestros motores el em
  3. Muchas gracias por la alternativa, me estaba volviendo loco ver que a veces se oía que desconectaba el compresor y dejaba de echar aire frío durante unos segundos (especialmente desesperante a 30º en un atasco). Al principio era sólo con calor exterior y en una retención con el motor caliente y pensaba que los ventiladores no enfriaban suficientemente (aunque los 2 funcionan) pero el otro día me pasó con el coche en frío y pensé en tu alternativa, así que le dí un golpecito de gas y se conectó el aire, perfecto! Ahora lo que faltaría es saber exactamente por qué se desconecta unos segundo
  4. Especificaciones oficiales: - late - 100,2% - 2º ATDC +/- 2º -> Es decir: 0º - 4º ATDC Me extraña mucho que adelantando 1º veas alguna diferencia, porque estando dentro de la tolerancia la bomba puede adelantar y retrasar todo lo que la ECU le pida, pero si tú lo dices me alegro por tí. Saludos
  5. Precisamente fue lo primero que intenté y en la tienda de mi ciudad donde tienen los catálogos de los principales fabricantes me dijeron que no, que no era estándar y que me fuera al concesionario porque no lo encontraría en ningún catálogo (quizá un poco exagerados ellos... pero me enseñó de un par de fabricantes y ni diámetro exterior ni interior coincidía con ninguna medida que él podía conseguir).
  6. y por curiosidad, ¿dónde conseguiste el rodamiento de recambio? No es un rodamiento estándar y en la Audi no lo venden suelto sin toda la placa de aluminio... Yo para mi coche tuve que comprar una placa entera, por suerte la encontré de segunda mano con el rodamiento en buen estado que si no lo encuentras, en la audi vale 200€ aproximadamente.
  7. Olvidé contestar pero no encontré el tensor viejo, ya lo había tirado. ¿Pudiste tensarlo? Por cierto, ¿tienes el procedimiento para sacar la bomba? En mi ciudad hay un taller con banco de pruebas y para la diagnosis ya me va bien cerca de casa antes de enviarla a Córdoba (si la reparación es más barata). Saludos,
  8. Creo que lo podrás hacer sin sacar el soporte de aluminio del viscoso. Miraré si aún no he tirado el tensor que cambié en agosto a ver si le puedo echar unas fotos (pero mucho me temo que ya pasé por el punto verde de mi ciudad a finales de agosto...).
  9. Ojo con darle muchas vueltas que se desmonta el tensor. Te lo digo porque la primera vez que monté el mío me pasó y por suerte tenía otro tensor para ver cómo iba montado. Primero yo sacaría el tensor de su sitio y me aseguraría que la rosca está al tope. Si no recuerdo mal el eje donde metes la allen tiene 2 roscas opuestas, mira que la primera (la que está lejos de la allen) haya llegado al tope. Si no está a tope no giras el cuerpo interior y no tensa, sólo estás girando la rosca pero sin tensar.
  10. Gracias De la Concepción. Exacto el error es el 00550 error de inicio de inyección. Durante un tiempo salía el fallo pero el test del timing funcionaba bien, con las semanas, el test dejó de mover el timing. Me interesa mucho el teléfono del bombero que dices. ¿Me lo puedes pasar por privado? ¿Fue difícil sacar la bomba y volverla a montar? Saludos
  11. Simple y llanamente, al hacer el test del timing con VAG-COM para ajustar la bomba no hay cambio de sonido del motor. La pantalla cambia del 2.3% al 100.2% (máximo adelanto - máximo retraso) pero el valor real de ángulo no cambia. En conducción se nota bastante, se ahoga a la mínima que le pisas un poco, especialmente en frío. He tenido que dejar el timing muy adelantado, a 98 (unos 3º o 4º antes del PMS) para que sea conducible en ciudad y autopista. Con el timing un pelín más atrasado no pasaba de 120 en llano y de 100 en subida. Con el motor en caliente funciona bastante mejor pero sigue
  12. Si no te pasaba de 2000rpm es quizá problema de timing de la bomba, según mi opinión demasiado atrasada.
  13. Gracias WAJE, es lo que hice exactamente, ATDC en inglés "After Top Dead Center" es decir, después de PMS (o tras OT como indicas). El BTDC es "Before" o sea adelantado. Que es como lo he tenido que dejar para que mejorara, pero aún da algunos tirones y sube muy lento de vueltas, casi no lo paso de 2000 rpm porque no tiene la respuesta al acelerador que tenía siempre. ¿Alguien tiene un manual para ajustar el timing según el comportamiento del coche? Es decir, si está adelantado pasa esto, si atrasado pasa lo otro. Para así ir ajustando independientemente de lo que diga el VAG-COM que
  14. Hola, no sé si tengo un poltergueist en mi coche pero me está volviendo loco. Os cuento: - le hice la distibución completa hace 2 semanas con los útiles de calado - cambié también correa y tensor de inyección. Tensor con las marcas alineadas y le hice el timing según las especificaciones que encontré. Tuve que retrasarlo pues 3º o 4º (estaba en 2º BTDC si no recuerdo mal). - el valor en que lo dejé fue en el 'late', en caliente, con válvula de frío a 100,2% de 1,6º-1,8º ATDC (depués de PMS). En teoría debe estar entre 0º y 4º ATDC o sea que casi clavado a la nominal - tanto antes
  15. Alo, tienes razón, con un poco de idea de electrónica se puede hacer la cajita mágica. Es sólo que no tengo ganas de meterme en el berengenal de informarme, diseñarlo, buscar los componentes, probar, etc. Lo podría hacer por muy poco dinero pero a costa de muchas horas invertidas y no me vale la pena, tengo muchos otros bricos a los que dedicarme antes. Esto me llega en una semana, media hora de conectarlo y me olvido. Si estuviera en el paro sería un buen entretenimiento hacérmelo yo mismo pero por suerte no es el caso ahora. Además, es m0nch0, es una pequeña contribución de agradecimient
×
×
  • Create New...