Jump to content

jesfer

Miembros
  • Content Count

    44
  • Joined

  • Last visited

About jesfer

  • Birthday 08/01/1981

Información de perfil

  • Género
    Hombre
  1. Bueno, lo primero dar gracias a todos, como habeis ido contando he ido haciendo y decir que el coche mejora por dias. Repase todas las conecciones, tubitos etc, solo me queda limpiar el caudalimetro pero no se con que. Esta mañana lleve el coche a la casa audi y le metimos el ordenador, daba dos fallos , el primero era sensor del relanti numero sententa y algo y el otro el sensor hall, le pasamos la diagnosis con rl coche arrarrancado, asi que supongo que esta jodido, supongo que es chungo de cambiar y lo tendra que hacer un especialista.Entiendo algo de mecanica pero no tanto. el consumo d
  2. Otra duda,le compre una forge, despues de u tiempo vimos que era pirata ya que el coche iba pero que con la original, si la posicion de la valvula no es la correcta varia en la potencia del coche? Cual es la posicion real? gracias!!!!!!!
  3. Bueno a ver he quitado el conector blanco que va detras de la culata de dos polos como dice Lagarto, lo he probado sin problema lo he vuelto a poner y he notado que al conectarlo baja un poquito el relanti, lo he probado alto de temperatura h parece wue no falla, tambien le quite el conectro azul de la T, y quitandolo no aprecio diferecia con el o sin el. como dice celrrac, quite el del caudalimetro y ahi si hay una gran direrencia, va fatal. Cuando le metimos el ordenador hace unos meses daba error en el sensor que va en el distribuidor, lo he comprado peeo aun no lo puse. me dijo un am
  4. Ok! Voy a comprar ahora todo lo que me comentais y os digo. muchisimas gracias.. de verdad!!
  5. Otro dato mas, no se si es normal pero el reloj de el medio el que marca los bar, en cuanto lo arrancas se va 5bares y ya no se mueve de ahi aceleres o no.
  6. A que te refieres? Si los lleva puesto, si lo lleva, el coche esta original. se me olvido decir que los escapes estan negros del humo que echa y que en la itv me la echaron para atras por gases. asi que no se que hacer, revisare manguitos a ver. alguna otra respuesta?? Saludos
  7. Muy buenas, hace años que no entraba por aquí, conozco a algunos de vosotros. Bueno el tema es que después de unos años de tener mi s2 parado por un golpe, hace unos meses lo pinte entero y volví a utilizarlo.( cuando lo deje parado iba igual de mal) El tema es que el coche va fatal, le he puesto el sensor de temperatura gordo que manda a la centralita y algunos mas, me falta poner que lo tengo el sensor que va en el delco. Decir que mi coche es un 3b. El fallo que da es el siguiente; cuando el coche esta frió va a un 70% de su potencia,( estoy tan desesperado que me conformo) pero cuand
  8. Madre miaaa... ya de paso dile que te cambien el motor por si acaso, yo flipo con los talleres, desde luego así si que no te sonara mal en unos años. Vete Rapidete y pon de donde eres para poderte aconsejar a que taller llevarlo. S2
  9. He tenido un Alfa 2 Años y año y medio ha estado roto.. jamas me compraria uno pero las cosas como son.. estan guapisimos y osbre todo el de lafoto es una pena que sean tan malisimos
  10. eso digo yo, hay muchas tradiciones que deberian eliminarse por completo o mejor dicho todas las que se maltratre a un animal sea cual sea su raza y la forma de maltrato. Veo que hay buena gente por aqui.
  11. Estoy con Simon, me parece una tontería hacer esas cosas, pero bueno cada uno se divierte como siente. Yo desde luego jamás le haría algo así a ninguno de mis coches por muy viejo que estén. Aunque es un objeto y no siente para mi forma una parte de mi de mi vida y no ceo que esa sea la despedida mas idónea de recompensa por lo años juntos. No creo que moralmente fuera la manera correcta de despedirme de mi s2 o del que sea. Un saludo
  12. yo le di con amoniaco perfumado del mercadonal lo iba pulverizando poco a poco y un cepillo le frotas y en 10min estaba terminado es increible como quita la suciedad, llena un cubito con mitad agua mitad amoniaco y de vez en cuando enjuagas el cepillo en el. una pregunta ¿vuestro s2 tiene una linea gruesa roja en la mitad del techo? el mio lo tiene y por lo bien terminado que esta creo que es de origen.
  13. la pagina donde la compre se llama avenueautosport.com y fué mediante ebay, pues eso hare los llamare a ver que me cuentan, pero el problema es que la retocamos un poco a ver si asentaba mejor el piston y eso fue lo peor que hicimos, se acabó garatia. Es una put.., ¿y la del tt va bien?
  14. Lo primero de todo es dar Gracias a Ferni que lo tengo amargado con mis llamadas y siempre esta ahí para echar una mano sea a la hora que sea, da gusto tratar con gente así. El tema es que hace 2 meses entre muchísimas cosas compré una forge 007, es que últimamente el coche entra en limp mode y ya no se que voy hacer. Ferni me comento que le metiera presión mediante una válvula y unos tapones al circuito del intercooler para ver si tenia fugas ,pues sin mas eso hice y cual es la sorpresa que perdía TODA la presión por la forge,. Le metimos presión a ella directamente menos de un kilo y da fug
  15. JAJA, supongo que tocariamos algo y la aflojamos sin darnos cuenta o algo raro, pero la verdad es que no lo se, es curioso.
×
×
  • Create New...