Jump to content

velita25

Miembros
  • Posts

    119
  • Joined

  • Last visited

About velita25

  • Birthday 06/19/1984

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    sevilla

Recent Profile Visitors

998 profile views

velita25's Achievements

Enthusiast

Enthusiast (6/14)

  • First Post
  • Collaborator
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

  1. Lo que me pasa a mí es al contrario se me bajan y bailan y llega hasta pararse el motor que yo tengo es un AGA 2.4 de gasolina y necesito también ayuda
  2. Y como se entra una por uno es que yo con este tema estoy muy pez y no se manejar muy bien el vagcom
  3. Resulta que hago el autoscan llega al modulo 3 y me pita el cuadro y me sale el chivato de abs y otro que no se muy bien cual es pita durante un rato se apagan dichos chivatos y ya no me deja proseguir con el autoscan
  4. Chassis Type: 4B - Audi A6 C5 Scan: 01 02 03 06 08 15 16 17 18 22 34 35 36 37 45 55 56 57 65 67 75 76 77 ------------------------------------------------------------------------------- Address 01: Engine Labels: Redir Fail! Part No: 4B0 907 552 C Component: 2.4L V6/5V MOTR HS D03 Coding: 04102 Shop #: WSC 02325 VCID: 250D7294BF06AF440A6385 No fault code found. Readiness: N/A ------------------------------------------------------------------------------- Address 03: ABS Brakes Labels: 8E0-614-111-ASR.lbl Part No: 8E0 614 111 C Component: ABS/ASR 5.3 FRONT D00 Coding: 00000 Shop #: WSC 02325 VCID: 1E3318859A507C9C4B3952 No fault code found. hola amigos resulta que al pasar el vagcom me a generado estos fallos y no se que clase de fallos son. Es pero que alguien sepa que tipos de fallos son y si su arreglo no es muy costoso gracias y un saludo
  5. gracias a todos por haberme ayudado en este tema y ya sabeis aqui me tenéis para lo que haga falta
  6. llegue a solucionar lo de las revoluciones inestables con un limpia inyectores y me fue algo algo mejor pero mirando y mirando me di cuenta que perdía aceite por la tapa de balancines llegando asta las zonas de las bujías asta el punto de mojarme las pipetas y no hacer un buen contacto Y por eso el coche me renqueaba de las revoluciones .lo único que hice fue cambiar las juntas de la tapa de balancines y asta a hora el coche va perfecto. Eso es lo que me ocurrió a mi espero que con esto os pudiera ayudar.y gracias a todos por intentar ayudarme.y aquí me tenéis para lo que aga falta
  7. hola muy buenas noches hoy le he pasado la itv al coche y me la a pasado sin ningún problema.A hora solo me falta arreglar lo de las revoluciones
  8. ahora subiré un video del motor a ver que os parece funcionamiento o si hay algún ruido extraño
  9. Alo en su dia le hice la prueba esa que tu dice y cuando lo desenchufo lo hace peor y retranquea
  10. electrotelco hoy he mirado el caudalimetro y parece que por la zona del caudalimetro hace un pequeño tac tac hasta que se le va quitando puede ser que sea del caudalimetro pero si fuera esto no me respondería como me responde y en este caso me responde bien el coche
  11. Alo el coche hay estaba frio por eso no marca las temperaturas en caliente me marca todo bien el video lo hice para que vierais lo que me ocurre
×
×
  • Create New...