Jump to content

rocallA3

Miembros
  • Contenido

    127
  • Registrado

  • Última Visita

Sobre rocallA3

  • Cumpleaños 12/11/1978

Información de perfil

  • Género
    Hombre
  • Ubicación
    Oviedo
  • Coche
    A4 B8 Avant sline 2.0Tdi 150cv(azul utopia+B.E.)
    S3 8V 2.0TFSI Sportback (Rojo missano)
  1. rocallA3

    Pegatina códigos pr en Audi s3

    Buenos días compañeros! Bueno ya he incorporado a la "familia" a un nuevo (bueno en este caso con 3 años) miembro. Después de haber dejado mi TT en el concesionario por un a4 ranchera...ja.ja. el caso es que he tardado poco en quitar o el gusanillo y he comprado un s3... pero no tiene libro de mantenimiento con la pegatina de los codigos pr y soy incapaz de localizar la dichosa pegatina en el maleter para saber extras y referencias de repuestos. La pegatina supongo que la ha de tener como todos los coches anterirores. Puede algún alma caritativa hacerme una foto o decirme donde esta? Ya que va todo tapizado y elevado el fondo al ser Quattro y no tengo ni idea si es que se la han quitado,si va debajo del tapizado o en algún sitio que no he mirado.. Gracias de antemano.
  2. Hola. El tema de la poca potencia tras la revisión se ha "solucionado"....yendo el otro día con el tempomat cuesta arriba ha dado dos tirones.... después de esto el motor vuelve a responder como antes de la revisión (hace unos 1000km). Con el vcds no da ningún error. Durante ese tiempo tb me consumía (o marcaba) como 0'6 litros menos. Por cierto en la revisión de los 30.000 no se cambia el filtro el aire. Miedo me dan estas averías q se solucionan solas...
  3. gracias Juan, Pues no se si esto es como lo de la informática, pero mi coche comprado en Abril del 2015, debió de ser de los últimos EA 198 Euro 5 que se fabricaron. con lo cual daba por hecho que tendría la ultima versión de software "contaminante" de la tabla que subiste al foro, es decir la 8365. Por dios cuanta "opacidad" en este tema a pesar de los DPF!!!
  4. Buenos días compañeros, el otro diá he llevado mi A4 a la revisión de los 30.000km y he firmado para que no me cambien el software del motor, ya que lo hacían en principio de oficio y llevamban desde el mes de Abril, según me han dicho, sin ninguna reclamación a mas de 100 coches. De todos modos no se si si es obsesión o que, pero desde la revisión el coche va diferente, parece que tiene menos brío al acelerar, con lo cual estoy un poco "mosca" . De las versiones de software que ha puesto el forero Juan Doura, mi choche A4 150Cv multitronic motor CJCD, debería tener la versión 8365 y pasar a la 9977 con el cambio de softwareno¿?. Pero alguien sabe donde puede verse esta versión con el vcds? por que lo único que he conseguido ver es esto, pero no aparece ni uno ni otro número en los datos obtenidos. Address 01: Engine (J623-CJCD) Labels: None Part No SW: 03L 906 018 SK HW: 03L 906 018 JL Component: R4 2,0L EDC H25 5229 Revision: 45H25--- Coding: 12034012242401080000 Shop #: WSC 06208 000 00000 ASAM Dataset: EV_ECM20TDI01103L906018SK 003002 ROD: EV_ECM20TDI01103L906018JJ.rod VCID: 8501F79F04D47D36275-80D0 No fault code found. Readiness: 0 0 0 0 0 GRACIAS!!!!!!!! y disculpad si en los 253 paginas de este hilo igual ya está contestada esta duda.....
  5. Buenas compañeros. Alguno de vosotros tiene una RaceChip pro2 con el cableado de que va conectado al commonrail y al sensor de presion del turbo? Necesitaba q me pasaseis alguna foto de conexionado ya que tengo una de otro de coche y quería adaptar el cableado para mi a4 2.0tdi 150. cv. Gracias de antemano
  6. rocallA3

    versión mínima de vagcom

    Buenas foreros, Saludaros a todos en este foro del a4.. Al cual me acabo de incorporar recientemente ya que he tenido que cambiar un tt por un a4 avant de este año, en concreto 150cv mutitronic... Los motivos del cambio son obvios.ja.ja y con esta nueva adquisición, empieza la peregrinación vagcom de nuevo ( que fácil era en mi primer a3 donde se podía fabricar uno el adaptador con tres optoacopladores y ppcomas). El caso es que he querido hacer la primera prueba con el vagcom para chequear que no hay problemilas infantiles en el coche y pq no trastear un poco con el cable mas "moderno" que dispongo, es decir vrsion 704.1 que es el que uso para conectarme al a3II restiling del 2009 y cual es mi sorpresa que "funciona" a medias. Es decir si hago un autoscan aparentemente entra en algúno de los modulos y me indica que no hay errores y en otros no entra. Pero si entro enbuno de esos modulos que detecta en el autoscan directamente, queda en un estado raro ya que no aparece ninguna identificación de la centralita, número de serie y los datos básicos de cabecera de cualquier modulo pero puedo leer los valores individuales y el log de averías, pero no puedo recodificar ni adaptar el sistema. Es normal esto? Que versión mínima de vcds o vagcom necesitaría para conectarme al nuevo "ordenador" con volante? Gracias de antemano por la Info... Y aquí me tenéis para rato....
  7. rocallA3

    fallo al bajar marchas A3 8L 1.9TDI 100cv

    gracias por vuestras respuestas, he estado ayer haciendo laprueba que indicaba Paspale, y los resultados me han dejado un poco perplejo. Con una rueda del coche levantada(realmente estaba todo el coche en el elevador pq aproveché a cambiar el tubo de escape ya que los amigos de la ITV de Asturias, me marcaron como falta grave el llevar colas de escape..... y como en el escape habia cortado el codo a 90 grados de la parte final para que la salida fuese horizontal y colocarle la cola me ha tocado cambiar el tubo de escape...... en fin otra pelicula para otro día), a lo que iba: *con el embrgue pisado y engranada una marcha no se mueven las ruedas. *PERO y aqui viene lo curioso, con el coche en punto muerto las rueda gira y con cierta fuerza, ya que para intentar pararla hay que hacer bastante fuerza con el pie (aunque se consigue) Por otro lado una pregunta/duda, cuando un embrague está llegando al final de la vida util, el fallo que ocurre no es que "patina", es decir que no trasnmite el giro del motor a la caja de cambios y no que quede "acoplado" permanentemente? En relaciónc on lo que ponia Woff en su correo, un exsceso de aceite puede afectar a la caja? lo digo pq la información que tenia cuando hice el cambio era que llevava 2,3litros y echandolo por el tapón superiro me entraron 2 escasamente. para lo cual y por miedo a que quedase escaso, levante el coche de adelante para que no rebosase hasta que me entreron cerca de esos 2,3litros. despues revisnado por internet vi que eran 2 litros, pero pensé que mejor no tirarsela que más vale que sobre quen o que falte......... gracia de nuevo.
  8. Buenas compañeros! De nuevo vuelvo por estos foros y como casi siempre comentando problemillas a ver si algúno de vosotros os ha sucedido algo similar (he leido varios post, pero ninguno encontre algo similar,). El caso es que hace como seis meses me he decidido a cambiar la valvulina de la caja de cambios del A3 (manual de 5 velocidades), el cual ya tiene 280.000 km y creo que era hora de cambiar este líquido "de por vida". he utlizado el CASTROL SYNTRANS TRANSAXLE 75W90 con especificación vw501.50, que sin ser el original con logo WV me recomendaron como idéntico al de la casas y que una vez cambiado se notó para bien en la suavidad del cambio de marchas. El caso es que a desde hace un mes mas o menos me ocurre un efecto extraño en el cambio, subiendo marchas todo funciona perfecto, la suavidad habitual del cambio. Pero el problema viene cuando quiero reducir marcha en carga, es decir intentando retener el coche con el cambio, que me resulta imposible engranar la marcha inferior, es decir que puedo intentar llevar la palanca a la marcha X que esta no entra (haciendo mucha fuerza llega a entrar) hasta que no freno y la carga del cambio se reduce significativametne, en este momento la marcha entra fácil como habitualmente. La sensación es similar como si intentas meter la marcha atrás mientras el coches esta en movimiento hacia adelante, no te deja y en el momento que para, entra fácilmente. he hecho un reglaje de las varillas del cambio, como he visto en algún post y esta todo ok. mi pregunta es, este comportamiento de la caja de cambios de que con carga no permita meter la marcha tiene alguna lógica? es decir lleva algún sistema que pueda generar esta actuación? puede tener alguna influencia el aceite, vicosidades,densidades..... Puede tener alguna influencia el embrague? ya no se si es sugestión pero parece que el embrague va muy abajo ahora, aunque bien es cierto que en ningún momento "rascan" las marchas. Por cierto, he camibado con el mismo aceite a la caja de cambios del TT (1.8T manual 6V) y este va perfecta con más tiempo y cuando en teoría los requermientos por temperatura son mayores en este.... gracias de antemano por vuestras aportaciones...
  9. rocallA3

    Suciedad interior de faros. SOLUCION!!!

    buenas BBTuner, me puedes explicar a que te refieres con soltar los faros? quieres decir el tema de soltar el plastico exterior del conjunto del foco o sacar el proyector (no se si esto es factible). lo primero me da miedo hacerlo, ya que despues corres el riesgo que te entre agua y entonces lo ganado con la limpieza lo acabes perdiendo en poco tiempo. ya me diras. un saludo.
  10. rocallA3

    Suciedad interior de faros. SOLUCION!!!

    añado laguna foto más y un video del sencillo proceso de limpieza y el video en este link https://picasaweb.google.com/114235547555346268842/AudiTt#5702612409030091778 adicionalmente a esto también he limpiado la lente del proyector de xenon, ya que gran parte del problema de la disminución de iluminaicón está ahí. para la limpieza interior, la más fácil aunque parezca mentira, he desmontado la bombilla d2s y por el hueco he introducido un alambre resitente en el cual en laputna le había doblado y atrapado un trozo de gamuza, la realidad es que la optica está dividida por una chapa a la mitad y la parte superiro se accede fácil, pero da la casualidad que esta no sirve para nada, ya que por la que pasa la luz es la inferior, pero doblando lierametne el alambre he conseguido llegar a ella y lipiarla. otra cuestión es limpiar la lente del lado opuesto a la bombilla, que al igual que el metraquilato exterior está tremendmente sucia en este caso no tengo solcución clara yo he conseguido acceder malmente intorduciéndo un alambre doblado 180º desde el hueco de la luz de larga con un hilo para poderlo mover, pero es complejo, aunque el resultado se nota como se puede ver en la foto adjunta. espero que os sea de utlidad. un saludo
  11. buenos dia foreros ttmk1, bueno por el titulo de mi post seguro que os suena a casi todos el asunto de la suciedad interior de los faros y todos esas toneladas de post indicando como meter los faros en el horno para demontarlos. bueno pues gracias a la teletienda, por la idea, os paso uan solución muchiiiiiisimo más sencilla para limpiar los faros y os aseguro que se nota bastante a la eso sí escasa iluminación en cortas que tienen nuestos tt mk1. los elmentos necesarios para efectual la limpieza son: placa metalica de 40x20mm aprox con dos taladros gamuza ligera trozo de hilo/lana de 40cm un imán lo más potente posible (un altavoz de coche es perfecto) en primer lugar atamos el hilo a la chapita que hemos hecho los agujeros (foto DSC0027) posteirometerecubrimos la chapa con un trozo de gamuza asegurando con el propio hilo el mismo demontamos la bombilla halogena de largas y por el hueco intriducimos el "conjutno"chapa + gamuza + hilo (foto dsc002222) ayudados con un alambre o similar aproximamos el conjunto para aproximarlo al cristal del faro (foto DSC00234) y una vez ahi con nuestro imán desde el exterior limpiamos el interor dle foco!!!!!!! con el hilo sacamos el conjutno del interior del foco y sustituimos la gamuza tantas veces como necesitemos (en mi caso 3) adicionlament podemos añadir un poco de alcohol a la gamuza para mejor limpieza
  12. rocallA3

    fallo elevalunas electrico

    buenas rubenttaudich, a mi me ocurrio lo mismo pero en mi caso con la ventanilla del lado piloto que es la más propensa a averiarse debido a que la apertura y cierre de la ventanilla del tt se efectua en cada apertura de la puerta y eso castiga bastante los motores por el cierre por sobreintensidaedes. Con respecto a la reparación de la averia te cuento un poco cual fue mi actuacion. a priori parece que a avería típica es la avería del motor electrico, este motor es idéntico en ambos lados (no así el cojunto de engranajes que es especifico de cada puerta) por otro lado el motor es idéntico al de audi a3 8l de la puerta delantera. asique lo que yo hice fue buscar por ebay un motor de una puerta derecha y de un a3 8l, el cual por uso por ser de la puerta derecha y sobre todo por ser de un a3 que no hace la pequeña subida y bajada de la ventanilla al abrir la puerta debe estar en condiciones mucho mejores que el de cualqueir TT. vaya una vez que lo tengas desmontas el motor (cuatro tornillos) y se lo montas a el grupo de electronica/engranaje de tu TT y reparado.!!! espero que te sirva mi consejo.
  13. rocallA3

    Conducción sobre mojado - Ayuda!!!

    buenas tardes Alex, en el tema de las gomas y el ESP, hay que ser muy cuidadoso,te lo digo por propia experiencia. ya que llevar gomas con diferente desgaste adelante y atrás, hace que el ESP reaccione muy facilmente. Yo en el A3 el primer juego no las alternaba y gasté las delanteras y las sustituí solamente estas por nuevas (además de diferente modelo) y las traseras todavía tenian un 25% de uso las mantuve y fue un calvario, con saltos de ESP en cada curva. además se me produjo el famoso desgaste en forma de diente de sierra de las traseras, que si llevo a mi abuela se la hubiesen caido la dentadura postiza...... (por cierto los cuatro con haldex las gastan tb en diente de sierra) desde aquella las voy rotando cada 15 o 20Mkm y las canbio las cuatro simultaneamente y el ESP me salta cuanto se supone que debe saltar. A ver si el proximo fin de seman puedo cambiarles los amortiguadores. por cierto alguno sabe si en ASturies hay algún taller que alquile Boxes? ya que sino me toca irme a león a motorbox para cambiarselos. gracias.un saludo
  14. rocallA3

    Conducción sobre mojado - Ayuda!!!

    hola foreros, finalmente ese fin de semana he llevado el coche a alinear a un taller de confianza y de paso a echar un vistazo a los silentblocks el resultado ha sido alineación de eje delantero (estaba mal de convergencia) y del eje trasero estaba batante bien aunque han tocado "algo" y el resultado ha sido netamente mejor a la hora de circualr. ahora el coche no me obliga a corregir en cada curva, aunque en esta revisión me han detectado que uno de los silentblocks, del amortiguador trasero (el inferior) estaba suelto del amortiguador, es decir que el silentblock que está compuesto de dos piezas metalicas cilindricas unidas a una intermedia de caucho, pues en mi caso la parte exterior y el caucho están despegadas y entonces el amortiguador tiene desplazamiento en horizontal libre, lo cual no afecta a la seguridad a priori, pero puede generar ruidos y que esta posición se mueva en pleno apoyo y generar algún movimiento extraño. el resto de silentblock me han dicho que están ok y que no tiene holguras. Por lo cual he pedido dos nuevos amortiguadores (monroe reflex) para sustituirlos. por cierto alguno ha montado estos amortiguadores? se que no son unos blistein, pero tampoco soy un fitipaldi de los circuitos, y los monroe son ciertamente más baratos y al menos a nivle de marca tampoco son unos "nisu" bueno ya os ocntaré si el tema del amortiguadro tenia alguna influencia. un saludo.
  15. rocallA3

    ¿aceite?

    yo con servicio longlife REPSOL 50601 (0W30) un saludo
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.