Jump to content

jon77

Miembros
  • Contenido

    44
  • Registrado

  • Última Visita

Todo el contenido de jon77

  1. Ok,buscaré información y a ver si me animo a desmontar.Si tenéis el link del brico os lo agradecería. Gracias
  2. Buena tardes, tengo un problema con la calefacción, no me sale por el lado derecho.Ayer, conseguí mediante un amigo conectarle el vag com y me dio error: servomotor para chapaleta de temperatura lado derecho V-159. Alguien me podría indicar la referencia de esta pieza? Es para un Avant B7 de 2006. Gracias.
  3. jon77

    vag com version 10.6.3

    Hola, hace mucho que no escribo por el foro, pero tengo un pequeño problema y no se si tiene solución y alguien me pueda ayudar.Hace unos años compre un software VCDS 10.6.3 que venia con unos cd.En su momento lo utilicé en un ordenador que tuve que formatear por otras cuestiones.Mi problema es que no encuentro aquel cd y tengo el cable pero no se si podría descargar de algún sitio la versión VCDS que yo tenía para este cable O ALGUNA QUE FUERA COMPATIBLE. Si alguien me puede orientar estaré muy agradecido. Gracias
  4. Buenos días. No soy muy asiduo al foro porque realmente no he tenido problemas serios con el coche, ni soy aficionado a la mecánica.Ahora si que tengo realmente un problema y me gustaría conocer opiniones o algún caso parecido antes de acabar en centro oficial con el consiguiente estacazo.. Lo que me ha ocurrido es lo siguiente: yendo por autovía a no mas de 120 de repente el coche se queda sin potencia y el acelerador no responde, me salgo de la autovia y a velocidades muy bajas consigo llegar a casa.No se ha encendido nada en el cuadro, no indica ninguna avería.Se ha pasado el vagcom así como otro tipo de software y el coche no muestra ningún error, en taller se han revisado tubos de admisión y se ha cambiado el caudalimetro pero la avería persiste sin dar la cara. Entiendo que si fuera algo de electrónica quedaría reflejado el fallo por lo que me inclino mas a algo mecánico que os parece? En fin si alguien me puede aportar algo por conocimiento de causa o conocimientos mecánicos se lo agradecería. Mi modelo es un B7 2.0tdi avant multitronic del 2006
  5. jon77

    perdida de fuerza,no acelera.

    Finalmente el fallo estaba en la egr, se ha cambiado y el problema esta solucionado.Ha sido un poco complicado porque el coche no mostraba ningún tipo de fallo ..., gracias por vuestros comentarios.
  6. jon77

    perdida de fuerza,no acelera.

    si, al principio no lo hacia siempre, ahora parece que el fallo se ha quedado fijo.El tema de egr, y todo lo relacionado suele marcar fallo de motor en el cuadro...ademas de dejar rastro en el vagcom.Te agradezco tus comentarios.
  7. jon77

    vibracion al apagar el coche...

    Hola, yo tuve el mismo problema en un B7 2.0 tdi y el vagcom marcaba motor chapaleta de admisión .Al final se cambió eso que esta en la EGR y problema resuelto.
  8. Hola a todos, queria hacer una consulta genérica sobre el comportamiento de vuestros coches.En mi caso A4 avant B7 sline,nunca lo he notado fino,siempre he notado una ligera vibración en el habitáculo y asientos que se convierte en algo bastante incómodo.Al principio lo achacaba a la suspension sline que al ser tan dura trasmite mucho mas al habitáculo,pero descarto ya este comportamiento por ese tema.Me han hecho varios equilibrados en talleres especializados pero no mejora. por el tipo de vibracion todo indica tren trasero y sospecho que pueda haber alguna llanta tocada.Esto no deberian verlo en el equilibrado? Ojo no hablo del cabeceo en relenti,que el mio al ser automatico pues no se nota,hablo de vibración en marcha a partir de los 90Kmh. alguna sugerencia
  9. jon77

    tacos de motor

    Hola David,pues si me haces el favor te lo agradecería, aunque creo que no vamos a tener mucha suerte, ya he contactao con varios distribuidores de piezas y no les consta esas referencias, parece ser que son exclusivas de audi.
  10. jon77

    tacos de motor

    Buenas, después de pegar un vistazo al coche, he visto los tacos de motor bastante deteriorados y estoy intentando buscarlos en internet pero no los encuentro, ni en paginas de repuestos ni en empresas especializadas, parece que tengo que ir a morir a la casa. Alguien los ha cambiado?, la referencia que he visto es esta 8E0199379AB, HE PODIDO COMPROBAR QUE LLEVA DOS EN LOS LATERALES Y OTRO QUE APOYA SOBRE EL FRONTAL DEL COCHE. Si me podéis facilitar alguna referencia alternativa o alguna página que los suministre lo agradecería. Es para un Avant 2.0tdi 14ocv b7 del 2006 Gracias
  11. jon77

    tacos de motor

    Gracias por tu aportación, me podrías indicar como lo has encontrado yo no he sido capaz. el tema del sensor no me preocupa ya que no me ha servido de nada, y el soporte ha perdido el liquido, supongo que solo sirve para diagnosis.
  12. jon77

    vibraciones en el habitáculo

    No hay problema ok mañana si puedo revisaré todo lo que sean posibles holguras, aunque los mecanicos me inciden bastante en tema de equilibrado de transmisiones, sobre todo la central. Al parecer antiguamente cuando la mayoría de coches eran traccion trasera habia más de un sitio en el que se equilibraban y era algo normal. por cierton jon77, el tuyo tambien es quattro?? No el mio es el avant 2.0tdi 140cv del 2006,sline y llanta 18.Yo tambien quiero ponerme con el asunto,pero yo de mecanica estoy pez,por lo que tendré que rascarme el bolsillo.Por cierto tambien tengo un bmw 318i E46 tracción trasera y jamas he tenido ningún problema de transmisión, a día de hoy va como la seda.
  13. jon77

    vibraciones en el habitáculo

    gracias rulas por tus consejos.Pero en mi caso es muy curioso porque hay dias que el coche va finisimo y otros dias que no.Es algo aleatorio y no se a que teoria acogerme.Si fuera algo mecánico lo haría siempre.
  14. jon77

    faros daylight bixenon a4 avant b7

    perdon los mios son de aqui http://www.bimartuning.com/iluminacion/faros-delanteros/audi/audi-a4/faros-delanteros-luz-de-dia-audi-a4-05-xenon.html
  15. jon77

    faros daylight bixenon a4 avant b7

    Estos faros llevaban bombilla halogena H9 y podias cambiarlas por un kit xenon,claro esta que no son legales. Por cierto el coche es del 2006
  16. jon77

    faros daylight bixenon a4 avant b7

    no entiendo bien, yo tengo unos bixenon en una unica lupa,cual es la diferencia?
  17. jon77

    Chapaleta de Admision

    esta valvula en cuestion es VDO siemens,hay distribuidores en españa, pégale un vistazo a su página web,incluso hay un apartado de descargas donde puedes encontrar la referencia exata de tu modelo.A mi en conce me pedian 400 y la conseguí por unos 200. en oscaro tambien la puedes encontrar.
  18. hola jon77!tengo mizma problema con EGR,YA limpiava tres veses en una semana,pero No funcsiona esta put* valvula.MePUEDES dar consejos donde puedo comprar?i tengo camviar el juntas tambien?y lo ultimo- cuando tengo,monto-se actuliza sola?CONTESTA PORFA!SOY DE VALENCIA!O Tomamo un cafe!mi tel:655651736.Un saludo!

  19. jon77

    EGR

    creo que no, yo solo he visto referencias completas, pero puedes comprobarlo tu mismo en la pagina web de VDO
  20. jon77

    EGR

    Hola a todos,queria comentar mi problema con la dichosa EGR y el fallo Vag-com 012547 - Motor for Intake Manifold Flap (V157): Malfunction.Bien, pues la EGR se ha desmontado y limpiado a conciencia tanto el cuerpo de la egr como la palometa.Comentaros que tengo los tipicos cabeceos al parar.Despues de la limpieza y resetear errores,el problema persiste. se desmonta la palometa y se comprueban los engranajes internos y no hay ni un solo diente roto y la apertura y cierre de la palometa es suave y sin ningún tipo de resistencia eso si con mucho aceite en el interior. ¿ Donde pensais que puede estar el fallo? La solucion seria cambiarla pero no quiero arriesgar 200€ y que no sea ese el problema ya que insisto la mia aparentemente esta todo bien. Si alguien me puede ilustrar lo agradeceria Gracias.
  21. jon77

    EGR

    Finalmente problema solucionado, descargue la referencia de un catalago VDO Siemens, y ya esta montada y funcionando correctamente.
  22. En mi caso la he encontrado a traves de VDO siemens, en su pagina web hay un apartado de descargas y ahi puedes localizar tu referencia.En mi caso habia 100€ de diferencia con respecto al conce.
  23. jon77

    ruido arranque a4 b7 multitronic

    Revisa el nivel de aceite, si va por encima del maximo o a punto de llegar al minimo suele hacer esto.Revisalo a mi me fue bien.
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.