Jump to content

Cochecid

Miembros
  • Content Count

    21
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Burgos
  1. Hola,veo que todavia tienes el coche,me miraste de desmontar las taloneras,tambien necesito saber si tienes la C.U.(unidad de control),antes de que se le lleve el desguace me llamas y miramos si llegamos a un acuerdo por lo que te quede del coche. Un saludo.
  2. Hola,me mandas unas fotos de los asientos delanteros y traseros y me comentas como estan. andrespo4@hotmail.com Un saludo.
  3. Hola,me interesa la mariposa de la admision y valvula del ralenti si es el 2.3 20v. Un saludo
  4. Hola,yo cuando le cambie el tapizado de las puertas le puse un cable electrico flexible de 6 mm y queda muy bien,das un poco de cola y no se despega,lo puedes poner en algun color,yo lo puse negro.Tambien te vale cordon de junta torica de 6 mm,en tiendas de repuestos lo venden por metros. Un saludo
  5. Hola a todos. Limpiando el trastero ha encontrado unas revistas viejas y tienen varias pruebas y comparativas que escaneo y pongo aqui,espero hacerlo bien,si no lo hago bien espero que alguien del este genial foro me diga como hacerlo. COMPARATIVA AUDI 80 1.8 S - BMW 316 http://imageshack.us/g/827/scanimage003e.jpg/ COMPARATIVA AUDI 80 E - VW PASSAT GL http://imageshack.us/g/194/scanimage001pr.jpg/ COMPARATIVA AUDI Coupe Quattro 20V-OPEL Calibra 16v 4x4 http://imageshack.us/g/192/scanimage001h.jpg/ PRUEBA AUDI COUPE S2 http://imageshack.us/g/819/scanimage001ai.
  6. Vuelvo de nuevo a entrar en este genial foro,ya que lo deje cuando tuve que vender mi S2. Parece que ya mejoran las cosas y tengo visto un Audi Coupe 2.3 20v Quattro que en breve sera mio,en cuanto lo tenga le hago unas fotos y las pongo aqui. Lo dicho,un saludo para todos y aqui estoy para ayudar en lo que pueda.
  7. Hola a todos. Parece que ya termine y funciona bien,pero despues de cambiar el anticongelante empezo a perder alguna gota de agua,la bomba de agua pierde,cambio la bomba y cambio tambien el kit de distribucion. Pero en carretera baja un poco la temperatura,pero nada que ver con la dir¡ferencia que tenia antes. Saludos y gracias
  8. No te preucupes,este fin de semana lo desmonto y te digo como va conectado. Creo que el problema puede venir por ahi,he comprobado que voy por carretera, la aguja marca 60 pero me paro y compruebo que el motor esta bastante caliente,los manguitos casi no se pueden tocar de lo que queman. Un saludo
  9. Si que esta asi montado,me he fijado y tiene una paqueña flecha que ahora marca hacia arriba,pero no me fije como estaba al desmontarlo.
  10. pone 87 grados es original audi,lo que no se es si lleva posicion de montage
  11. Hola,no se si alguien me puede ayudar,en ciudad el motor del S2 3B llega sin problemas por encima de los 90 grados del marcador,salta el electroventilador correctamente pero cuando salgo a carretera se baja a unos 60 grados,he cambiado ell termostato pensando que era eso,pero sigue igual. Si alguien me puede ayudar estare agradecido Un saludo
  12. Hola,mira este anuncio,igual te puede interesar. Un saludo http://www.segundamano.es/orense/escape-co...ca=9_s&st=a
  13. He probado lo de pisar el freno con el motor parado,piso dos veces y a la tercera ya no baja apenas el pedal,esta bastante duro,no se que quiere decir,si esta bien o mal.
  14. Hola,pues si es un 3B es de finales del 91,tiene unos 140000Km???,lo estoy reparando,ya que al que se lo compre no lo cuido nada.De motor y de interior ya lo tengo bastante bien,me falta cambiar elevalunas lado conductor que se partio el cable y despues a ver si me queda dinero para pintarlo y dejarlo como nuevo que se lo merece. Me da un fallo en el Auto Check que no doy con ello,no falla mas que de ve vez en cuando,es el simbolo de un circulo entre parentesis con este signo dentro ! He revisado liquido de frenos,medidor de nivel de liquido,pastillas,ABS y nada sigue encendiendose.
×
×
  • Create New...