Jump to content

miriam69cat

Miembros
  • Content Count

    261
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre

Recent Profile Visitors

997 profile views
  1. Bueno. A pesar de escribir al principio del hilo, no había podido entrar por problemas con otro coche que tengo y falta de tiempo por curro. Al final solucioné mi problema de golpeteo en la transmisión y fue tan fácil como cambiar los dos neumaticos delanteros. Llevaba misma medida detras que alante pero los delanteros eran unos dunlop y detrás unos nexen. Pues no se porque me dio por medir y ... tachan! Traseros nexen 63cm, dunlop delanteros 61,5cm. Para alucinar. Como puede haber tanta diferencia siendonde la misma medida?? En fin. Problema resuelto. Espero que te quedenpoco de ese ca
  2. Yo hasta la semana que viene no puedo entrarlo al taller. También os comento con lo que sepa!
  3. El mio no es tanto el ruido de homocinetica. Es un ruido mucho mas grave. Como cuando se llama a una puerta con la mano(no se si me explico jejeje). Es un sonido como pum-pum-pum. A cuanta mas aceleración, mas seguido el ruido, y es como dice el titulo del post, como si saltara un diente porque incluso lo noto en el culo del asiento de alante la h...a que pega. El mecanico me dice que esta semana lo tiene chungo, tendré que esperar la semana que viene.
  4. Mi coche es manual. Lo de las vibraciones pues la verdad es que no tengo. Tenia un poco en eje trasero pero eea de una llanta que tenia un poco doblada, ya sabes, lo que viene a ser llantas replicas de baja calidad, pero nada mas. Se solucionó con cambio de llantas Lo del diente saltado me lo hace en caliente, y solo con primera y segunda, si es en cuesta pues me lo hace más, y si llevo gente detrás pies también se acentua la cosa. No se, me tiene bastante mosca. De todas maneras esta semana que tengo vacaciones iré al taller para meterlo en el elevador a ver si tengo suerte y doy con
  5. Buenas Estaba leyendo el subforo y he visto tu post. A mi me pasa lo mismo y los mismos sintomas que tu, también me li have más en caliente. Es como si saltara algun diente. Lo has explicado exactamente como mi caso. Yo tengo un a4 b6 quattro. A ver si alguien nos da alguna pistilla de por donde pueden ir los tiros. Saludos
  6. Bueno, escribo por comentar mi experiencia y que pueda servir a otros que busquen el mismo error. Al final no bateria ni ocho cuartos. Resulta ser el kit de xenon que le he montado hace como mes y medio o asi. No siempre pero muy a menudo cuando abro las luces... PAM. error. Se encienden los testigos en el cuadro. Tendré que forrar los balastros con papel de albal ya que he leido por aqui en el foro que a mas de uno le da interferencias con centralita ABS. Espero ayudar a los proximos que les pase lo mismo que yo. Ya que habia empezado a mirar centralitas de abs y se me quitaban las g
  7. A mi solo me falla la de la puerta del copiloto. No enciende las luces, ni de los pies, ni me marca puerta abierta en fis. Estoy esperando un dia con tiempo para sacar guarnecido de puerta y echarle un vistazo. Pero mucho me creo qie tocara cambiar cerradura.
  8. Buenas carlisu. Siento tardar ya que he estado liado. La bateria tiene unos 3 años pero es de marca "no te fijes". Me la cambio un taller qie decis que salian miy buenas. Claro, supongo que son bienas hasta que se gastan. De momento no ha vuelto a marcar el fallo. La semana qie viene le toca revision. Le dire que le haga in vistazo a la bateria a ver si da lo que tiene que dar. Ya veremos Gracias por contestar. Os tendre informados
  9. Buenas Refloto este tema porque esta tarde me ha pasado lo mismo. Al arrancar el coche se me ha quedado encendido el abs y esp fijas, y la luz de freno de mano parpadeando. Tambien me marcaba fallo en fis de frenos. La verdad es que me he asustado. Lo he parado. He vuelto a arrancar y ya no me salia nada. Es mas, he usado el coche toda la tarde, con sus respectivos parones de motor y vuelta a arrancar, y nada de nada He leido lo de los sensores en la rueda, o el modulo abs( eso me da mas miedo). No se si a mas gente le habra pasado ya que ese post es del 2014. No se, estoy asustado ya que lo
  10. Buenas. Estoy cambiando el techo de mi avant que es gris por el negro s-line. Y me surge una duda. Los parasoles de audi b7 me sirven para mi avant b6? Antes de comprar y arrepentirme prefiero preguntar jejeje. Gracias de antemano
  11. No habia entrado aun en tu post. Felicidades. Todas las mod's geniales. Muy buen gusto. A disfrutarlo muchoo
  12. Bueno. Primero de todo daros las grscias a todos los que han posteado para ayudar. Como ya dije cambie los airbags de mis asientos y los puse a los sline. Quitando la tapa detras del asiento se accede facilmente al airbag. Las clavijas no eran iguales, los mios traen tres cables y los del sline traian 2. La masa iba suelta en otra clavija por lo que ha sido lo mejor cambiarlos por los mios. Para hacer funcionar la funcion de las lumbares, he pillado positivo y negativo del mechero y lo he hecho llegar hasta debajo de los asientos y, con un conector rapido, lo he conectado a los asientos. A
  13. Creo que ya lo tengo solucionado. He quitado la tapa de detras del asiento y se puede quitar facilmente el airbag. Creo que lo voy a tener facil. Ya os contaré como ha ido. Prometo resumen jijiji
  14. Ok. Me fijare boen antes de empezar a desguezar los asientos jijiji. Gracias por la aportacion. Saludos
×
×
  • Create New...