Jump to content

madoditos

Miembros
  • Mensajes

    149
  • Ingresó

  • Última visita

1 Seguidor

Acerca de madoditos

  • Cumpleaños 31/10/1971

Información de perfil

  • Género
    Hombre
  • Ubicación
    Alcorcon
  • Coche
    Audi A-3
    Ex Audi A-6

    AUDI Q-5 S-LINE TDI 190CV QUATTRO STRONIC

Visitantes recientes al perfil

1.512 visitas al perfil

Logros de madoditos

Colaborador

Colaborador (7/14)

  • Primer Post
  • Colaborador
  • Una Semana a bordo
  • Un Mes después
  • Un año por aquí

Insignias recientes

0

Reputación

  1. Buenas tardes. Que viscosidad de aceite estás echando? Es el 0W20? Si el aceite que te están echando es el 0W20, prueba a echar el 5W30. La normativa más moderna para nuestros vehículos es la 50800 50900, esa normativa es el 0w20, bajo mi punto de vista, una viscosidad, demasiado baja para el clima que hay en España, y la cual hace, que sobre todo en verano a temperaturas altas, el aceite esté como el agua, y por ese motivo te consuma aceite. En mi caso, sigo usando la normativa 50400 50700, que es el 5W30, el cual es más apropiado para las temperaturas que tenemos en España, y sobre todo en verano, no se pone tan fluido a altas temperaturas. En mi caso, con el 5W30, no tengo ningún consumo de aceite en los 15.000 kilómetros, que es cuando hago los cambios
  2. Buenos días, yo las revisiones las hago cada 15.000 kilómetros. A los 15.000 kilómetros le cambié el aceite y el filtro de aceite, limpiando el filtro de aire, a los siguientes 15.000 kilómetros cambio el aceite y todos los filtros.
  3. Buenas tardes. Pues a parte de tener un Audi Q5 2.0 TDI 190CV Quattro, del año 2018, también poseo, comprándolo nuevo un Audi A-3 TDI, 130CV de febrero del 2001, el cual a día de hoy tiene 410.725 KM, y sin ninguna avería grave. A los 320.000 cambié el embrague, el turbo, inyectores, bomba, etc son los originales. Sobre los 390.000, parpadeaba la luz de la batería, teniendo que cambiar el alternador, que era el de origen, el motor de arranque sigue siendo el de origen, también cambié al poco tiempo el elevalunas eléctrico del conductor, llevaba fallando un tiempo, los otros tres, son los originales y funcionan perfectamente. De momento averías graves, ninguna, lo típico, revisiones de aceite y filtros , discos de frenos delanteros, los traseros son aún los originales, distribuciones cada 90.000 KM aproximadamente. La verdad, que una maravilla, y hasta que dure. Ya no creo que el Q-5, salga igual de bueno y de fiable que el A-3.
  4. Buenas tardes, buen brico. Esperemos que no nos falle, pero como dice Rafa, si nos falla, pues tenemos toda la información.
  5. Buenas tardes, el mío también cierra el portón del maletero teniendo el botón pulsado, pero efectivamente, cogí la opción de la llave confort, también haciendo un gesto del pie, hacia adelante y hacia atrás, justo en el medio, también abre el portón.
  6. Buenas tardes. Básicamente la actualización de MMI, aparte de las mejoras de estabilización y mejor funcionamiento, lo que notarás, es que el mapa con vistas satélite, a dejado de funcionar, y con la actualización hay otro proveedor de servicios con el cual se vuelven a ver los mapas vía satélite. En el VC, la verdad, no hay nada nuevo, salvo un tono de bienvenida, con los latidos de Audi, el cual queda chulo.
  7. Buenas noches compañeros. Muchas gracias Rafa por tu aporte. Eres un máquina.
  8. Buenas tardes, aquí nadie obliga a nadie a realizar nada. El que quiera actualizar, es bajo su responsabilidad, está claro, bajo mi punto de vista, es al contrario, al ver que los demás hemos podido actualizar, se animarán.
  9. Por cierto, no he puesto ninguna foto de la actualización, voy a ello.
  10. Buenas tardes. Pues gracias al compañero Blascoc, del foro del A-5, me ha pasado toda la información de como actualizarlo, y los enlaces de descarga, para actualizar el MMI plus, a la versión 1329, y también, actualizar el cuadro digital VC, a la versión 0379. Todo ha ido correcto, y ya tengo todo actualizado y funcionando. Yo tenía la versión 1177, y como puedes comprobar, ahora tengo la versión 1329. Y también puedes ver, como al actualizar el VC, a la versión 0379, se puso el cuadro así. Eso, si que me dió más respeto, pero cuando terminó de actualizar, todo correcto y sin ningún problema. El compañero Choto 1976, también a actualizado y sin ningún probelma.
  11. Buenas tardes choto 1976, la verdad, que el compañero Blascoc, nos ayudó mucho en cuanto al procedimiento, y sobre todo al pasarnos todo, para que hacerlo, sea practicamente, coser y cantar. Así dá gusto....,
  12. Buenas tardes, pues gracias sobre todo al compañero @blascoc, también tengo actualizado el MMI plus a la versión 1329, y el VC a la versión 0379, de momento todo está correcto y sin ningún problema. Acabo de leer lo del compañero José María Ortega González, yo de momento no he probado si puedo conectar por Android Auto, cuándo pueda lo probaré, y os comentaré.
  13. Hola Madoditos, podrías mandarme los archivos de actualización del VC, ya veo que te han echado la bronca, y no quisiera ser yo pesado y que me echasen la bronca a mi también, jeje, un saludo y muchas gracias

  14. Buenas noches. Muchísimas gracias por vuestro aporte. Volver a pedir disculpas por mis "prisas", siento mucho lo ocurrido, sobre todo con el compañero GabrielA5, que se lo ha tomado peor, y no era para nada mi intención, pero que obviamente, le entiendo perfectamente y de ahí mis disculpas, no solo a él, si no a cualquier persona de este foro que se haya podido molestar por dicho comportamiento. Dicho esto, volver a dar las gracias a todos los que de una manera u otra, hacéis que nuestros Audis sean más audis. Dar las gracias personalmente al compañero blascoc, por su aporte personal, y aparte por lo bién explicado que está todo, que en estos casos, en los que nos metemos en "fregaos" nos dá más seguridad, y menos miedo meternos, aunque como muy bien dice el compañero, cada uno se hace responsable de cualquier modificación que haga cada uno con su vehículo. Daros también mi enhorabuena por el foro que tenéis del Audi A-5 en el cual, hay mucha información y está muy entretenido. Sin más, saludos para todos.
  15. Buenas tardes. Lo primero pedir disculpas, no sabía por donde conseguir dichos archivos, por lo que opté por intentar conseguirlos por varios compañeros del foro. Hay veces, como tú mismo comentas, que por falta de tiempo, trabajo. familia, etc, no podemos entrar en el foro y pasan varios días, incluso semanas. Vuelvo a pedir disculpas, y no solo a tí, si no a quien como tú, se haya podido ver acosado, por decirlo de alguna manera por mi parte, de verdad, no era mi intención. Por supuesto, que dichos archivos me los proporcionaras cuando puedas, no son las prisas, en principio, no tendré tiempo hasta el fin de semana, con lo cual, no es tanto por la prisa, es más la curiosidad de tener dichos archivos y ser uno más de los que ha podido hacer dicha actualización. Siento muchísimo lo ocurrido y vuelvo a pedirte disculpas. Buenas noches.
×
×
  • Crear nuevo...