Jump to content

Elegance09

Miembros
  • Content Count

    321
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Barcelona

Recent Profile Visitors

1,157 profile views
  1. Hoy he visto tu post sobre la modificacion interior en tu coche, te ha quedado espectacular, querria hacer algo parecido y me preguntaba si para vinilar las moldulas interiores, tuvistes que quitarlos o vinilastes con ellas puestas, si las quitastes como van ancladas? incluidas las del soporte de la palanca. Gracias de antemano y un saludo compi. Adrian ;)

  2. Pues vaya.... eso que es del 98 y es la caja del 97 al 04.... Vaya put*da, contactare con la casa a lo mejor tienen otra cosa porque se que mi acelerador es como combinado... Un saludo y gracias juanjo
  3. Que suerte, El mio 10 en carretera, y 14 en ciudad..... Saludosss
  4. Tiene muy buena pinta por lo que comentáis pero tengo dos dudas... Mi audi es el a6 2,4 v6 con código motor AGA y lleva acelerador por cable.. porque yo a la mariposa de admisión le puedo dar gas, por eso lo se, y veo un cable enrollado a la mariposa... es del 98. Serviría??? Y otra cosa... también quería saber si sirve para motor gasolina claro!!! Un saludo!!!
  5. Buenas, como dicen los compañeros, no es un tubo fundamental pero si conviene llevarlo sellado ya que podría darte algún que otro tirón. por ese tubo viajan los vapores de las culatas y el problema de la cinta aislante es que como no sea muy buena, se puede derretir con el calor.. y que sea peor el remedio que la enfermedad, si la cinta la pones y te aguanta pues ok pero si ves que se te va derritiendo... cambia o de cinta o el manguito entero...
  6. Buenas noches! Como muchos sabréis ya estoy de vuelta por aquí después de pasar unos meses fuera trabajando. Me gustaría poderle pasar el vagcom y borrarle todos los fallos al coche y había quedado con memphirs pero hace ya un par de meses y ahora desde que he regresado no lo localizo. Haber si alguien es tan amable de quedar una mañana o tarde y me pasa el vagcom y le invito a un buen desayuno! Un saludo y muchas gracias!
  7. Familia ya estoy por aquí de nuevo. He estado Trabajando fuera y sin internet pero ya de nuevo estoy aquí con vosotros y tengo nuevas fotos!!! En unos días las pongo!!!! SaludoS!
  8. Alguien podría ilustrarme donde esta el motor de arranque con una imagen de etka o algo compis? a6 2.4 v6 1998 AGA 165cv Un saludo y mil gracias!
  9. Chicos muchas gracias! Lo cambiaré en taller porque como deciis es una cosa delicada aunque esté en buen acceso, porque si no es eso, no puede ser otra cosa no? Porque ya os digo encendido electrico todo ok, luces todo ok, voltage a 12v antes de encender, todo perfecto y cuando le doy a la llave, me hace un click y pero nada. Asi que espero que sea eso. Un saludo y gracias a todos!
  10. Gracias chicos, yo también pienso que es motor de arranque. He probado con otra batería y hace lo mismo. El voltaje cuando hago el encendido electrico sube a 12v pero cuando le doy la otra media vuelta para arranque del motor, se oye el clock ese pero no hace nada. Cuando arranca en bajada en segunda, el voltaje sube a 14v. Por cuanto puede salirme la broma???? Gracias, un saludo!
  11. Chicos mi odisea de averias continua... Ahora el coche no arranca, solo en bajada. Cuando pongo la llave y le doy al encendido electrico todo ok, radio bien, voltaje 12v, luces ok... Pero cuando le doy ya para encender el motor, se oye un click la pimera vez... como detras del marcador pero nada, ni el tipico guhm ghum ghum de hacer el intento ni nada de nada, y las otra veces que lo intento ni el click. En bajada en segunda arranca ok. Cuando el coche arranca, el voltaje es de 14v asi que imagino que el alternador va ok.... Alguna sugerencia, he revisado fusibles laterales y e
  12. Commendatore tienes que fijarte en el cárter si lleva a algún sensor o agujero para sensor, ya que hay normalmente está el del sensor del nivel y presión de aceite. Si no tienes aujero, pídelo liso lo que pasa que ahora todos los que hacen son con agujero. A mi en audi me lo pusieron con agujero y luego me colocaron una tapita para cerrar ese agujero donde va el sensor porque mi motor no tiene ese sensor. Un saludo y míralo bien!
  13. Commendatore he cambiado el carter hace un mes y me a salido por un ojo, de todas maneras no se como ira yo eso del patex y como funcionará cuando el carter se caliente a 100º informate bien!
  14. Buena presentación y bonito coche compañero! Cuando vamos a Mónaco???? En serio!
×
×
  • Create New...