Jump to content

via

Miembros
  • Content Count

    37
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Cantabria
  1. Buenas tardes: Gracias a todos por vuestras respuestas y recomendaciones. Ya ayer hice algo parecido a lo que comentais, 5ª marcha a 110 y 6 a 140 durante 5-10 min, y de momento parece que ha sido "mano de santo". Ya no funciona el radiador en parado, el start stop funcionando correctamente y ahora ya me marca correctamente el nivel de aceite desde que arranco. Saludos..
  2. Buenos dias: Desconocia por completo este tema de "regeneracion de filtro particulas", ignorante me encontraba. He leido varios hilos de los que comentas y se aproxima mucho a lo que me sucede a mi, incluso alguno comenta que le deja de funcionar el star stop, lo cual a mi me ha pasado este fin de semana. Lo que pasa que, dentro de mi desconocimiento y tras leer esos hilos, entiendo que he parado los ciclo de regeneracion inconscientemente (sabe Dios cuantas veces) al detener definitivamente el vehiculo y no "forzarle", durante un tiempo. No se si esto afecta al retardo de estas regeneraci
  3. Buenos dias: Mas bien a quemado y el olor no sabria localizarlo exactamente (me fijaria), lo habia hecho alguna ocasión pero entendi que seria de algun "calenton" de andar por la ciudad al llegar a casa. Tengo miedo a que afecte al motor pero si tendria cierta importancia saltarian indicadores en el cuadro ¿no? Ademas tambien he notado que le cuesta mucho marcarme el nivel de aceite, en alguna ocasion, en el indicador del MMI; ademas de que este fin de semana le ha fallado el star stop, hoy tambien le fallaba pero al andar 10 km y parar si funciono. Añadiendo todo esto he pensado que pudiera
  4. Buenos dias: El problema es que tras andar a penas 8-10 km, incluso yendo por autovia, al parar el coche se enciende el radiador. Miro el indicador de temperatura y esta en 90º, el aire que se siente en alguna ocasion huele como a quemado. El coche (del 2011) ha pasado la revisión de 2 y 4 años, en esta ultima (reciente) tenia el nivel de refrigerante bajo pero ahora esta en el maximo, ademas de que nunca me ha saltado ningún inidicador ¿alguna idea de la causa? Saludos.
  5. Buenas tardes: Al final coji las lamparas y las sustituí en media hora las dos, sin conocimiento de mecanica o similar, solo un poco de maña, video y mucho de vuestros comentarios/consejos. Saludos.
  6. Buenos dias: Este fin de semana me voy a animar a desmontar el faro para ver si soy capaz de sustituir las bombillas de xenon. Perdonad si soy insistinte, y mi desconocimiento en temas electricos, pero en algun post, como este (comentario 6 y 10): http://www.audisport-iberica.com/foro/topic/267207-cambio-bombilla-xenon/ hablan sobre posible peligro de descarga y en el manual igualmente hablan sobre ello y de riesgos de descarga electrica ¿donde no deberia tocar o tener especial cuidado? Ademas he leido que vosotros lo habeis hecho sin desbornar bateria. Saludos.
  7. Buenas: ¿Al final compraste en esa direccion? ¿Que tal te van? ¿son bombillas "de calidad"·? Es que despues de tanto leer ya no se donde comprarlas y estaria dispuesto a pagar esos 78 € suponiendo que sean buenas. Saludos.
  8. Buenas tardes: Muy amables por vuestras respuestas y creo que me voy a animar. ¿Donde compro las bombillas originales? ¿Debo cambiar las dos? Mi A4 TDI e es de enero del 2011, el del pack de faros+sensor de lluvia. Saludos.
  9. Buenas: A los 4,5 años problemas con faro izquierdo (se enciende y se apaga al poco rato). Para cambiarlo por mi mismo, aunque me pueda considerar algo "manitas", me retrae lo que he leido sobre errores en el panel ¿que nos pasaria? Yo no tengo el vagcom para eliminarlos. Por otro lado, ¿cual es el método corecto para descargar el condensador y no tener riesgo de descarga? Saludos.
  10. Buenas: No querria ser pajaro de mal aguero, y si hay alguien que pueda opinar al respecto con conocimiento...., pero yo tengo el mismo modelo y me dijeron que al ser eficiente no se le podia montar algun accesorio que influyera en la eficiencia del mismo, es decir, llantas diferentes, carabanas, remolques, etc. Yo lo consultaria antes con algun profesional o en el concesionario. Saludos.
  11. Buenas: Duerme en casa (Santander) y durante el dia en Astillero, lo unico que se me ocurre es la empresa de Maliaño Ferroatlantica. Pero, entonces, el resto de vehiculos de la zona de Astillero que se pasan todo el dia, ¿no deberian estar igual? Saludos.
  12. Buenos dias: Gracias a todos por los comentarios y respuestas. No os puedo decir nada, sigo a la espera de la llamada, pero desde luego cada vez veo mas claro que no me convence la solucion que me ofrecieron en la visita al concesionario (pulir para sacar pintura????). Cuando llamen les "sugeriré" que se pongan en contacto con responsable de Audi de la zona para que lo revise antes de tomar esa solucion, a ver lo que me dicen. La respuesta del compañero, platahielo, sobre la limpieza con chorro a presion puede tener sentido. En la spuerficie plana, zona de la puerta, pudiera haber sido el
  13. Buenas tardes: Le habré lavado unas 5 veces en el año y medio, y siempre manualmente con agua a presión, sin tan siquiera utilizar alguna mopa o guante de limpieza. Todavia si me dices que no recuerdas ningun caso similar, le doy mas importancia al no ser habitual, y me temo que es un problema de fábrica. ¿Sabeis como responde Audi a estos temas? ¿Garantía? Saludos.
  14. Buenos dias: Vengo de visitar el concesionario por el siguiente tema: He empezado a observar que la pintura del coche esta comenzando como a "desaparecer" en varias zonas. Os envio fotos para que podais haceros una idea. Empezó por la pintura bajo el retrovisor y ahora me ha empezado en una puerta. Me empieza a preocupar y desconozco cual es el problema y la garantía de audi en cuanto a pintura, porque el vehiculo tiene un año y medio, cuidado impecable, ademas de "dormir" en garaje. La primera solución con el jefe de carroceria es que harán una prueba puliendo la puerta, para observar y
  15. Buenas: Berto 8, tu que parece que las has montado ¿no valdrian estas (algo mas economicas todavia) para el A4? http://www.ebay.es/itm/Ersatz-Wischer-fur-Aerotwin-1-Set-2-Stuck-700-mm-/300532238072?pt=DE_Autoteile&hash=item45f91e06f8 ¿alguien que las haya comprado a este suministrador ¿los gastos de envio son verdaderamente 4,50 €? Saludos.
×
×
  • Create New...